<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Extra! Extra! Read All About It &laquo;Haunebu7&#039;s Blog Haunebu7&#039;s Blog</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/fleur/style.css );
	</style>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://haunebu7.wordpress.com/feed/" />

	<link rel="pingback" href="https://haunebu7.wordpress.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active body{font-family:"Anonymous Pro",monospace}.wf-active .post-info{font-family:"Anonymous Pro",monospace}.wf-active .post-title em{font-family:"Anonymous Pro",monospace}.wf-active #sidebar{font-family:"Anonymous Pro",monospace}.wf-active #sidebar ul ul{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist li{font-family:"Anonymous Pro",monospace}.wf-active #comments, .wf-active #respond{font-family:"Anonymous Pro",monospace}.wf-active h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active #content .post-title em{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2.special{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Feed" href="https://haunebu7.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Kommentar-Feed" href="https://haunebu7.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Extra! Extra! Read All About&nbsp;It Kommentar-Feed" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydU1tSwzAMvBC2mzKl5YPhLE6iGrV+jS035PYoSUtpgcDkxyPZuyuNtVJdFE3wBJ6UKyLaYtBn1cUmOJEdWujvMtnk/KB+piWwmqAVMWS6y+ZoFo+Q1QEo6uYoxuwb/II1hdMakuGXBGor13Kl6oK2VbUNI71OOvUqU2/hHzIj61odTgxjePHUhs4vlbG6D4WESdgulUia0Ju8lE7owKKHP/j7Yq3ISCCgxaHgeSpqJaudXA+faqYJTgVUi5nUCaH7VbIJ51YqWT3Lx4kxXcmpmXFei1uaurGs+rWl+9s5ww3W4XsXNQ0Ix3U0WHAMm6N12BpgYzPkHAuC93nKuDp1HRPkLPh0WJygN641uxKXUlD4NRwR2FGdInBx2KkbU6DygZA18mcwp2wgCP4fNlfwN4nYW41pfr0HN3Boxi+4pgPp1b1Um+3uabPZrbaHD7AQofo=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haunebu7.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Im Bundestagsausschuss: Facharzt lehnt Aktionsplan der Grünen&nbsp;ab' href='https://haunebu7.wordpress.com/2020/01/15/im-bundestagsausschuss-facharzt-lehnt-aktionsplan-der-gruenen-ab/' />
<link rel='next' title='Die Genehmigungen für Windräder in Baden-Württemberg sind&nbsp;rechtswidrig.' href='https://haunebu7.wordpress.com/2020/01/15/die-genehmigungen-fuer-windraeder-in-baden-wuerttemberg-sind-rechtswidrig/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/" />
<link rel='shortlink' href='https://wp.me/pU0Md-svx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F01%2F15%2Fextra-extra-read-all-about-it%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F01%2F15%2Fextra-extra-read-all-about-it%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Extra! Extra! Read All About It" />
<meta property="og:url" content="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/" />
<meta property="og:description" content="youtu.be/hLEq8lOt5dw" />
<meta property="article:published_time" content="2020-01-15T10:55:27+00:00" />
<meta property="article:modified_time" content="2020-01-15T10:55:27+00:00" />
<meta property="og:site_name" content="Haunebu7&#039;s Blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@haunebu7" />
<meta name="twitter:site" content="@haunebu7" />
<meta name="twitter:text:title" content="Extra! Extra! Read All About&nbsp;It" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://haunebu7.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://haunebu7.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://haunebu7.wordpress.com/osd.xml" title="Haunebu7&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fleur', amp: false, siteid: 8982, blogid: 13349357, consent: __ATA_CC(), flag: 1 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Haunebu7&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten über die neue Weltordnung" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://haunebu7.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="youtu.be/hLEq8lOt5dw" />
<link rel="amphtml" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/amp/"></head>
<body class="post-template-default single single-post postid-109587 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
	<div id="header"><h1><a href="https://haunebu7.wordpress.com/">Haunebu7&#039;s Blog</a></h1></div>
	<div id="main">
		<div id="content">
							<div class="post-109587 post type-post status-publish format-standard hentry category-uncategorized">
	<h2 class="post-title">
		<em><span>Extra! Extra! Read All About&nbsp;It</span></em>
		Mittwoch, Jan 15 2020&nbsp;</h2>
	<p class="post-info">
		<span class="pcat"><a href="https://haunebu7.wordpress.com/category/uncategorized/" rel="category tag">UNCATEGORIZED</a></span>
				<span class="pauthor">haunebu7</span>
		<span class="ptime">11:55</span>	</p>
	<div class="post-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1912973_post_109587"></div><br/><p><a href="https://youtu.be/hLEq8lOt5dw">youtu.be/hLEq8lOt5dw</a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109587" class="share-facebook sd-button share-icon" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109587" class="share-twitter sd-button share-icon" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-109587" class="share-pinterest sd-button share-icon" href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13349357-109587-5e1f45583a066' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=13349357&amp;post_id=109587&amp;origin=haunebu7.wordpress.com&amp;obj_id=13349357-109587-5e1f45583a066' data-name='like-post-frame-13349357-109587-5e1f45583a066'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>		<div class="post-footer">&nbsp;</div>
	</div>
	<p class="post-info"><a href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/trackback/ ">Trackback URI</a></a>
	<div id="comments">





</div><!-- #comments --></div>
				</div></div>
	<div id="sidebar">
		<ul id="dysb">
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Das Motto dieser Seite</h2>
			<div class="textwidget"><p>„Wir brauchten mehr als 1000 Jahre um festzustellen, dass wir<br />
keine Kaiser, Könige und Fürsten benötigen, damit sie uns sagen<br />
was wir zu tun und zu lassen haben. Hoffentlich dauert es keine<br />
weiteren 1000 Jahre, bis wir feststellen, dass wir dazu auch keine<br />
Regierungen, keine Politiker, keine Parteien und keine Funktionäre<br />
brauchen“</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">DAS WOLLEN SIE VON DIR&#8230;..:!</h2>
			<div class="textwidget">Hab Angst, glotz TV, konsumiere, halts Maul und träum weiter.....

daher:  sei mutig, schalte ab, verzichte, sag deine Meinung und wach auf  !!!                                    



"Je mehr Du forschst, desto mehr halten Dich die Unwissenden für verrückt"</div>
		</li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h2>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Schließe dich 636 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8f68ee140a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Aktuelle Beiträge</h2>
		<ul>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/australische-feuerwehr-klimawandel-hat-nichts-mit-branden-zu-tun-neopresse/">Australische Feuerwehr: Klimawandel hat nichts mit Bränden zu tun —&nbsp;NEOPresse</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/das-maerchen-von-heilung-durch-unterdrueckung-dr-med-ruediger-dahlke-qs24-15-01-2020/">Das Märchen von Heilung durch Unterdrückung | Dr. med. Ruediger Dahlke | QS24&nbsp;15.01.2020</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/flugreisen-urlaub-fuer-alle-das-darf-nicht-sein/">Flugreisen, Urlaub für alle ? Das darf nicht&nbsp;sein</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/wie-gruen-ist-gruene-technologie-wirklich-frankfrei/">Wie grün ist &#8222;grüne Technologie&#8220; wirklich? &#8211;&nbsp;frank&amp;frei</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/fast-ein-tabu-bruch-was-ueber-das-organspenden-nicht-erzaehlt-wird/">(Fast ein) Tabu-Bruch: Was über das Organspenden nicht erzählt&nbsp;wird</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/war-eine-cyber-attacke-verantwortlich-fuer-flugzeugabsturz-im-iran/">War eine Cyber-Attacke verantwortlich für Flugzeugabsturz im&nbsp;Iran?</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/the-truth-whether-you-like-it-or-not/">The Truth Whether You Like it Or&nbsp;Not</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/die-genehmigungen-fuer-windraeder-in-baden-wuerttemberg-sind-rechtswidrig/">Die Genehmigungen für Windräder in Baden-Württemberg sind&nbsp;rechtswidrig.</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/" aria-current="page">Extra! Extra! Read All About&nbsp;It</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/im-bundestagsausschuss-facharzt-lehnt-aktionsplan-der-gruenen-ab/">Im Bundestagsausschuss: Facharzt lehnt Aktionsplan der Grünen&nbsp;ab</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/migrationskosten-afd-fordert-klarheit-im-bundestag/">Migrationskosten: AfD fordert Klarheit im&nbsp;Bundestag!</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/die-neue-helmes-broschuere-ist-da-klima-hysterie-und-greta-theater/">Die neue Helmes-Broschüre ist da: „Klima-Hysterie und&nbsp;Greta-Theater“</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/gulf-war-illness-tied-to-cipro-antibiotics/">Gulf War Illness Tied To Cipro&nbsp;Antibiotics</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/project-veritas-zeigt-die-radikale-politische-linke-in-den-usa-bernie-sanders-vor-dem-aus-n8waechter-net/">Project Veritas zeigt die radikale, politische Linke in den USA: Bernie Sanders vor dem Aus? —&nbsp;N8waechter.net</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/mordfall-luebcke-wars-der-v-mann/">Mordfall Lübcke: War´s der&nbsp;V-Mann?</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/bernie-sanders-our-job-is-to-rebuild-united-nations/">Bernie Sanders: &#8218;Our Job Is to Rebuild United&nbsp;Nations&#8216;</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/elizabeth-warren-bernie-is-my-friend-but-hes-a-sexist/">Elizabeth Warren: ‘Bernie Is My Friend,’ but He&#8217;s a&nbsp;Sexist</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/von-der-leyen-will-1000-milliarden-euro-in-klimaschutz-investieren/">Von der Leyen will 1000 Milliarden Euro in „Klimaschutz“&nbsp;investieren</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/der-wind-dreht-sich-bild-zeitung-greift-merkel-und-ard-an/">Der Wind dreht sich – „Bild“-Zeitung greift Merkel und ARD&nbsp;an</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/unglaubliche-fakten/">Unglaubliche Fakten</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/dank-muslimischer-zuwanderung-antichristliche-uebergriffe-in-europa-auf-rekordhoch/">Dank muslimischer Zuwanderung: Antichristliche Übergriffe in Europa auf&nbsp;Rekordhoch</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/fuchsjagd-ist-kein-artenschutz/">Fuchsjagd ist kein&nbsp;Artenschutz</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/15/die-spd-sozusagen-ein-pressekonzern-die-flughaefen-sozusagen-offene-einflugschneisen-fuer-afrika/">Die SPD, sozusagen ein Pressekonzern / Die Flughaefen, sozusagen offene Einflugschneisen fuer&nbsp;Afrika</a>
											<span class="post-date">15/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/14/vatikans-geheime-zeitmaschine-ist-die-kabale-der-menschheit-deshalb-immer-einen-schritt-voraus/">Vatikans geheime Zeitmaschine: Ist die Kabale der Menschheit deshalb immer einen Schritt&nbsp;voraus?</a>
											<span class="post-date">14/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/14/iran-ruckblick-wie-es-beinahe-zu-einem-grosen-krieg-gekommen-ist-anti-spiegel/">Iran-Rückblick: Wie es beinahe zu einem großen Krieg gekommen ist —&nbsp;Anti-Spiegel</a>
											<span class="post-date">14/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/14/the-united-states-incorporated/">The United States&nbsp;Incorporated</a>
											<span class="post-date">14/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/14/die-drei-vollpfosten-der-woche-katja-meier-saskia-esken-und-josef-joe-kaeser-deutschland-kurier/">Die drei Vollpfosten der Woche: Katja Meier, Saskia Esken und Josef »Joe« Kaeser — Deutschland&nbsp;Kurier</a>
											<span class="post-date">14/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/14/venedigs-beruhmte-kanale-fast-trocken-rekord-ebbe-folgt-auf-rekordhochwasser-fotos/">Venedigs berühmte Kanäle fast trocken: Rekord-Ebbe folgt auf Rekordhochwasser –&nbsp;Fotos</a>
											<span class="post-date">14/01/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/01/14/warum-gibt-es-uber-den-abschuss-keine-offiziellen-details/">Warum gibt es über den Abschuss keine offiziellen&nbsp;Details?</a>
											<span class="post-date">14/01/2020</span>
									</li>
					</ul>
		</li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Haunebu III</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="142" height="77" src="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" class="image wp-image-8049 alignnone attachment-300x160 size-300x160" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8049" data-permalink="https://haunebu7.wordpress.com/nazi-haunebu-17/" data-orig-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg" data-orig-size="142,77" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nazi-haunebu-17" data-image-description="" data-medium-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" data-large-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" /></li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">SUCHE</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://haunebu7.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://haunebu7.wordpress.com/2019/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://haunebu7.wordpress.com/2020/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2020">1</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/02/" aria-label="Beiträge veröffentlicht am 2. January 2020">2</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2020">3</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/04/" aria-label="Beiträge veröffentlicht am 4. January 2020">4</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/05/" aria-label="Beiträge veröffentlicht am 5. January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2020/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2020">6</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2020">7</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/08/" aria-label="Beiträge veröffentlicht am 8. January 2020">8</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2020">9</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2020">10</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2020">11</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/12/" aria-label="Beiträge veröffentlicht am 12. January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2020/01/13/" aria-label="Beiträge veröffentlicht am 13. January 2020">13</a></td><td><a href="https://haunebu7.wordpress.com/2020/01/14/" aria-label="Beiträge veröffentlicht am 14. January 2020">14</a></td><td id="today"><a href="https://haunebu7.wordpress.com/2020/01/15/" aria-label="Beiträge veröffentlicht am 15. January 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="top-clicks-2" class="widget widget_top-clicks"><h2 class="widgettitle">Top Clicks</h2>
<ul><li><a href='https://youtu.be/hD4G3LyfTmA' target='_blank' rel='nofollow'>youtu.be/hD4G3LyfTmA</a></li><li><a href='https://stine113blog.wordpress.com/2020/01/13/prof-dr-claudia-von-werlhof-die-arktis-wird-mit-elf-wellen-beschossen-um-bodenschatze-zu-gewinnen-die-claims-sind-schon-abgesteckt/' target='_blank' rel='nofollow'>stine113blog.wordpress.co&#8230;</a></li><li><a href='https://www.watergate.tv/der-wind-dreht-sich-bild-zeitung-greift-merkel-und-ard-an/' target='_blank' rel='nofollow'>watergate.tv/der-wind-dre&#8230;</a></li><li><a href='https://www.deutschland-kurier.org/unglaubliche-fakten-258/' target='_blank' rel='nofollow'>deutschland-kurier.org/un&#8230;</a></li><li><a href='https://youtu.be/8NvH9p5iNQA' target='_blank' rel='nofollow'>youtu.be/8NvH9p5iNQA</a></li><li><a href='https://de.sputniknews.com/technik/20200113326332798-lithium-schwefel-batterie/' target='_blank' rel='nofollow'>de.sputniknews.com/techni&#8230;</a></li><li><a href='https://www.deutschland-kurier.org/schock-umfragewerte-fuer-esken-und-akk-wird-es-bei-der-kanzlerfrage-richtig-duester/' target='_blank' rel='nofollow'>deutschland-kurier.org/sc&#8230;</a></li><li><a href='https://youtu.be/e_VCSpAIjUU' target='_blank' rel='nofollow'>youtu.be/e_VCSpAIjUU</a></li><li><a href='https://www.oe24.at/oesterreich/politik/So-reagiert-das-Netz-auf-Werner-Koglers-McMenue/413063168' target='_blank' rel='nofollow'>oe24.at/oesterreich/polit&#8230;</a></li><li><a href='https://allesevolution.wordpress.com/2020/01/13/autogynophilie-transsexualitaet-und-sexuelle-belaestigung/' target='_blank' rel='nofollow'>allesevolution.wordpress.&#8230;</a></li></ul></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>6.806.206 hits</li>
		</ul>
		</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://haunebu7.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://haunebu7.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://haunebu7.wordpress.com/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">E-Mail-Abo</label></h2>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 636 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2020/01/15/extra-extra-read-all-about-it/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8f68ee140a" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://scontent-b-vie.xx.fbcdn.net/hphotos-prn2/t1.0-9/10276975_10201840923844683_1725313797866001672_n.jpg" alt="" width="240" height="159" /></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://haunebu7.wordpress.com/2020/01/'> Januar 2020 &nbsp;(295)</option>
	<option value='https://haunebu7.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2019/11/'> November 2019 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(734)</option>
	<option value='https://haunebu7.wordpress.com/2019/09/'> September 2019 &nbsp;(759)</option>
	<option value='https://haunebu7.wordpress.com/2019/08/'> August 2019 &nbsp;(567)</option>
	<option value='https://haunebu7.wordpress.com/2019/07/'> Juli 2019 &nbsp;(408)</option>
	<option value='https://haunebu7.wordpress.com/2019/06/'> Juni 2019 &nbsp;(363)</option>
	<option value='https://haunebu7.wordpress.com/2019/05/'> Mai 2019 &nbsp;(424)</option>
	<option value='https://haunebu7.wordpress.com/2019/04/'> April 2019 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2019/03/'> März 2019 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2019/02/'> Februar 2019 &nbsp;(387)</option>
	<option value='https://haunebu7.wordpress.com/2019/01/'> Januar 2019 &nbsp;(335)</option>
	<option value='https://haunebu7.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(643)</option>
	<option value='https://haunebu7.wordpress.com/2018/11/'> November 2018 &nbsp;(743)</option>
	<option value='https://haunebu7.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(524)</option>
	<option value='https://haunebu7.wordpress.com/2018/09/'> September 2018 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2018/08/'> August 2018 &nbsp;(653)</option>
	<option value='https://haunebu7.wordpress.com/2018/07/'> Juli 2018 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2018/06/'> Juni 2018 &nbsp;(457)</option>
	<option value='https://haunebu7.wordpress.com/2018/05/'> Mai 2018 &nbsp;(436)</option>
	<option value='https://haunebu7.wordpress.com/2018/04/'> April 2018 &nbsp;(311)</option>
	<option value='https://haunebu7.wordpress.com/2018/03/'> März 2018 &nbsp;(551)</option>
	<option value='https://haunebu7.wordpress.com/2018/02/'> Februar 2018 &nbsp;(527)</option>
	<option value='https://haunebu7.wordpress.com/2018/01/'> Januar 2018 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2017/11/'> November 2017 &nbsp;(397)</option>
	<option value='https://haunebu7.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(526)</option>
	<option value='https://haunebu7.wordpress.com/2017/09/'> September 2017 &nbsp;(472)</option>
	<option value='https://haunebu7.wordpress.com/2017/08/'> August 2017 &nbsp;(813)</option>
	<option value='https://haunebu7.wordpress.com/2017/07/'> Juli 2017 &nbsp;(654)</option>
	<option value='https://haunebu7.wordpress.com/2017/06/'> Juni 2017 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2017/05/'> Mai 2017 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2017/04/'> April 2017 &nbsp;(275)</option>
	<option value='https://haunebu7.wordpress.com/2017/03/'> März 2017 &nbsp;(292)</option>
	<option value='https://haunebu7.wordpress.com/2017/02/'> Februar 2017 &nbsp;(253)</option>
	<option value='https://haunebu7.wordpress.com/2017/01/'> Januar 2017 &nbsp;(513)</option>
	<option value='https://haunebu7.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(540)</option>
	<option value='https://haunebu7.wordpress.com/2016/11/'> November 2016 &nbsp;(481)</option>
	<option value='https://haunebu7.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2016/09/'> September 2016 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2016/08/'> August 2016 &nbsp;(669)</option>
	<option value='https://haunebu7.wordpress.com/2016/07/'> Juli 2016 &nbsp;(776)</option>
	<option value='https://haunebu7.wordpress.com/2016/06/'> Juni 2016 &nbsp;(735)</option>
	<option value='https://haunebu7.wordpress.com/2016/05/'> Mai 2016 &nbsp;(648)</option>
	<option value='https://haunebu7.wordpress.com/2016/04/'> April 2016 &nbsp;(806)</option>
	<option value='https://haunebu7.wordpress.com/2016/03/'> März 2016 &nbsp;(729)</option>
	<option value='https://haunebu7.wordpress.com/2016/02/'> Februar 2016 &nbsp;(691)</option>
	<option value='https://haunebu7.wordpress.com/2016/01/'> Januar 2016 &nbsp;(639)</option>
	<option value='https://haunebu7.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(509)</option>
	<option value='https://haunebu7.wordpress.com/2015/11/'> November 2015 &nbsp;(576)</option>
	<option value='https://haunebu7.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(676)</option>
	<option value='https://haunebu7.wordpress.com/2015/09/'> September 2015 &nbsp;(710)</option>
	<option value='https://haunebu7.wordpress.com/2015/08/'> August 2015 &nbsp;(842)</option>
	<option value='https://haunebu7.wordpress.com/2015/07/'> Juli 2015 &nbsp;(1029)</option>
	<option value='https://haunebu7.wordpress.com/2015/06/'> Juni 2015 &nbsp;(801)</option>
	<option value='https://haunebu7.wordpress.com/2015/05/'> Mai 2015 &nbsp;(941)</option>
	<option value='https://haunebu7.wordpress.com/2015/04/'> April 2015 &nbsp;(786)</option>
	<option value='https://haunebu7.wordpress.com/2015/03/'> März 2015 &nbsp;(899)</option>
	<option value='https://haunebu7.wordpress.com/2015/02/'> Februar 2015 &nbsp;(865)</option>
	<option value='https://haunebu7.wordpress.com/2015/01/'> Januar 2015 &nbsp;(1001)</option>
	<option value='https://haunebu7.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(874)</option>
	<option value='https://haunebu7.wordpress.com/2014/11/'> November 2014 &nbsp;(1014)</option>
	<option value='https://haunebu7.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(1081)</option>
	<option value='https://haunebu7.wordpress.com/2014/09/'> September 2014 &nbsp;(1135)</option>
	<option value='https://haunebu7.wordpress.com/2014/08/'> August 2014 &nbsp;(1034)</option>
	<option value='https://haunebu7.wordpress.com/2014/07/'> Juli 2014 &nbsp;(909)</option>
	<option value='https://haunebu7.wordpress.com/2014/06/'> Juni 2014 &nbsp;(834)</option>
	<option value='https://haunebu7.wordpress.com/2014/05/'> Mai 2014 &nbsp;(1072)</option>
	<option value='https://haunebu7.wordpress.com/2014/04/'> April 2014 &nbsp;(662)</option>
	<option value='https://haunebu7.wordpress.com/2014/03/'> März 2014 &nbsp;(649)</option>
	<option value='https://haunebu7.wordpress.com/2014/02/'> Februar 2014 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2014/01/'> Januar 2014 &nbsp;(383)</option>
	<option value='https://haunebu7.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(398)</option>
	<option value='https://haunebu7.wordpress.com/2013/11/'> November 2013 &nbsp;(502)</option>
	<option value='https://haunebu7.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(545)</option>
	<option value='https://haunebu7.wordpress.com/2013/09/'> September 2013 &nbsp;(523)</option>
	<option value='https://haunebu7.wordpress.com/2013/08/'> August 2013 &nbsp;(498)</option>
	<option value='https://haunebu7.wordpress.com/2013/07/'> Juli 2013 &nbsp;(510)</option>
	<option value='https://haunebu7.wordpress.com/2013/06/'> Juni 2013 &nbsp;(520)</option>
	<option value='https://haunebu7.wordpress.com/2013/05/'> Mai 2013 &nbsp;(447)</option>
	<option value='https://haunebu7.wordpress.com/2013/04/'> April 2013 &nbsp;(420)</option>
	<option value='https://haunebu7.wordpress.com/2013/03/'> März 2013 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2013/02/'> Februar 2013 &nbsp;(274)</option>
	<option value='https://haunebu7.wordpress.com/2013/01/'> Januar 2013 &nbsp;(222)</option>
	<option value='https://haunebu7.wordpress.com/2012/12/'> Dezember 2012 &nbsp;(188)</option>
	<option value='https://haunebu7.wordpress.com/2012/11/'> November 2012 &nbsp;(182)</option>
	<option value='https://haunebu7.wordpress.com/2012/10/'> Oktober 2012 &nbsp;(169)</option>
	<option value='https://haunebu7.wordpress.com/2012/09/'> September 2012 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2012/08/'> August 2012 &nbsp;(287)</option>
	<option value='https://haunebu7.wordpress.com/2012/07/'> Juli 2012 &nbsp;(297)</option>
	<option value='https://haunebu7.wordpress.com/2012/06/'> Juni 2012 &nbsp;(323)</option>
	<option value='https://haunebu7.wordpress.com/2012/05/'> Mai 2012 &nbsp;(246)</option>
	<option value='https://haunebu7.wordpress.com/2012/04/'> April 2012 &nbsp;(240)</option>
	<option value='https://haunebu7.wordpress.com/2012/03/'> März 2012 &nbsp;(160)</option>
	<option value='https://haunebu7.wordpress.com/2012/02/'> Februar 2012 &nbsp;(107)</option>
	<option value='https://haunebu7.wordpress.com/2012/01/'> Januar 2012 &nbsp;(157)</option>
	<option value='https://haunebu7.wordpress.com/2011/12/'> Dezember 2011 &nbsp;(90)</option>
	<option value='https://haunebu7.wordpress.com/2011/11/'> November 2011 &nbsp;(129)</option>
	<option value='https://haunebu7.wordpress.com/2011/10/'> Oktober 2011 &nbsp;(111)</option>
	<option value='https://haunebu7.wordpress.com/2011/09/'> September 2011 &nbsp;(104)</option>
	<option value='https://haunebu7.wordpress.com/2011/08/'> August 2011 &nbsp;(117)</option>
	<option value='https://haunebu7.wordpress.com/2011/07/'> Juli 2011 &nbsp;(152)</option>
	<option value='https://haunebu7.wordpress.com/2011/06/'> Juni 2011 &nbsp;(174)</option>
	<option value='https://haunebu7.wordpress.com/2011/05/'> Mai 2011 &nbsp;(162)</option>
	<option value='https://haunebu7.wordpress.com/2011/04/'> April 2011 &nbsp;(119)</option>
	<option value='https://haunebu7.wordpress.com/2011/03/'> März 2011 &nbsp;(156)</option>
	<option value='https://haunebu7.wordpress.com/2011/02/'> Februar 2011 &nbsp;(121)</option>
	<option value='https://haunebu7.wordpress.com/2011/01/'> Januar 2011 &nbsp;(161)</option>
	<option value='https://haunebu7.wordpress.com/2010/12/'> Dezember 2010 &nbsp;(130)</option>
	<option value='https://haunebu7.wordpress.com/2010/11/'> November 2010 &nbsp;(204)</option>
	<option value='https://haunebu7.wordpress.com/2010/10/'> Oktober 2010 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2010/09/'> September 2010 &nbsp;(243)</option>
	<option value='https://haunebu7.wordpress.com/2010/08/'> August 2010 &nbsp;(322)</option>
	<option value='https://haunebu7.wordpress.com/2010/07/'> Juli 2010 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2010/06/'> Juni 2010 &nbsp;(361)</option>
	<option value='https://haunebu7.wordpress.com/2010/05/'> Mai 2010 &nbsp;(582)</option>
	<option value='https://haunebu7.wordpress.com/2010/04/'> April 2010 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
</ul>
	</div>

<p id="footer"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a></p>

</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202003y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/haunebu7.wordpress.com\/2020\/01\/15\/extra-extra-read-all-about-it\/":109587};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/15/extra-extra-read-all-about-it/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"13349357","siteName":"Haunebu7's Blog","siteURL":"http:\/\/haunebu7.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fleur","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F01%2F15%2Fextra-extra-read-all-about-it%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/haunebu7.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2973e72b30","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8f68ee140a\" \/>","referer":"https:\/\/haunebu7.wordpress.com\/2020\/01\/15\/extra-extra-read-all-about-it\/","canFollow":"1","feedID":"374381","statusMessage":"","customizeLink":"https:\/\/haunebu7.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F01%2F15%2Fextra-extra-read-all-about-it%2F","postID":"109587","shortlink":"https:\/\/wp.me\/pU0Md-svx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/haunebu7.wordpress.com\/109587","statsLink":"https:\/\/wordpress.com\/stats\/post\/109587\/haunebu7.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Fleur De Lys","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 636 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F01%2F15%2Fextra-extra-read-all-about-it%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SHSMKRp3QPiW9LEK26dC4nTbn+PK9ppmqASb/a5+aLnpGwMDIH1ULSDCS2kazOUF/1A+aoS1R5D0YQjFP1VocKnCY4gb2IMlqoTUoJs9F6MKkOiW+Mx/CZyWFhPEFzMC5Ui3S5I9CjfFtimXyqRKsigwCFj6Ne99GtzaJs33VEUKBYuSko7rjMQ5r8S+yptB7n/MchiwMnYUcG0HGBjDeziHPRKP8E7n5rR9cDiqMLGEUGRmTWDT2QYnvCdHOPkIaozWXtTGLJUKk6QMy5/vGP/TOAsR5Y9k2WMYTHdK1F/+PfD8XQ6H9tz2w7fNNrXJw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1912973_post_109587={"id":1912973,"unique_id":"wp-post-109587","title":"Extra%21%20Extra%21%20Read%20All%20About%26nbsp%3BIt","permalink":"https:\/\/haunebu7.wordpress.com\/2020\/01\/15\/extra-extra-read-all-about-it\/","item_id":"_post_109587"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1912973_post_109587 == 'undefined' ){PDRTJS_1912973_post_109587 = new PDRTJS_RATING( PDRTJS_settings_1912973_post_109587 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13349357','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'13349357','v':'wpcom','tz':'1','user_id':'0','post':'109587','subd':'haunebu7'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDV8LEQzeD1aNVNuU0ttZ3NQeENzaVdrVTQ4Q1V2MWJrLEk4a2RnY1hIVzk9RTQydXR3cmNIRXRDd0RmblNLSiZiMlg1cXdyeUQ/b05sbmswQzNXRUdOPzkwNC96Uz18cXFtLT1NQTZlTUIyMUFyOVFPLDBMRUY4W01MZTRyeSxON1VaMFo3TTR4a1JEWyxRYXVdV1BvVmUmU1E9anddWktGZ09xOSxWK0l1ZkYzMl9MdzJkbTlxV3JbaEtdRDJbVlpRSkVtWUZacnQ0S3crajdsJStPLn5jL1ZTUjdFND9pPUpSbz1lZDYyRmhleWIya3UxNXE='}]);
_stq.push([ 'clickTrackerInit', '13349357', '109587' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>