<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Phase 2 – ein DNA-Lockdown? Dann rette sich, wer kann! | 04. Juli 2020 | www.kla.tv/16713 &laquo;Haunebu7&#039;s Blog Haunebu7&#039;s Blog</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/fleur/style.css );
	</style>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://haunebu7.wordpress.com/feed/" />

	<link rel="pingback" href="https://haunebu7.wordpress.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active body{font-family:"Anonymous Pro",monospace}.wf-active .post-info{font-family:"Anonymous Pro",monospace}.wf-active .post-title em{font-family:"Anonymous Pro",monospace}.wf-active #sidebar{font-family:"Anonymous Pro",monospace}.wf-active #sidebar ul ul{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist li{font-family:"Anonymous Pro",monospace}.wf-active #comments, .wf-active #respond{font-family:"Anonymous Pro",monospace}.wf-active h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active #content .post-title em{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2.special{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Feed" href="https://haunebu7.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Kommentar-Feed" href="https://haunebu7.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Phase 2 – ein DNA-Lockdown? Dann rette sich, wer kann! | 04. Juli 2020 | www.kla.tv/16713 Kommentar-Feed" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkt1uhCAQhV+oI1qjthdNnwVkStkFIcwQ69sXjbvZbDe26R0Hzje/iDnCGCbGiYXPEF02diIxxzF4IG8dLneqGomexGMsoZOMGmIgvlNHmLNnJHFCjnI8w6Z+2C9ek4tUmEx5SSheqraqhcrWaaFc2HCVZFoE8eLwD2E26ia7XEJmMMnq/4ZIku1k6Bf8IzsHZBkBtV2BfRyi6bp66NqhFzGht9lf0eOAY9jraKrndSjaEl8v4TF7s4R1nOXeR8mrw5eqJDr0xXaEzVYbLMsulv0MjF/HyPadlCrtEcGlSf4suba9v/u3pntth7rph/70DTkY+94=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEKgzAMQC+0WEVq2cfYWZzGEmnarm0mu/060H34MQiEhPee2iKQn5zMmNVa5ymY3vtq1nxR/wBgsmks2DD5A56CL+jLl+XwIIcgGdNo66+GlnDmWCA6seSzSuhqbIYYcjldZ+tQFnEOMhUEnKmQt3tMdVq3RvdmUDEhk/BPfRFuNXfnW6evvWm7wQzrB3JkYM0='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haunebu7.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Epsteins Komplizin verhaftet: Der Sturm&nbsp;beginnt' href='https://haunebu7.wordpress.com/2020/07/04/epsteins-komplizin-verhaftet-der-sturm-beginnt/' />
<link rel='next' title='WOW im türkischen Fernsehen geht´s ab│Immer mehr Berichte über Kindsmissbrauch von Hollywood&#8220;stars&#8220;' href='https://haunebu7.wordpress.com/2020/07/04/wow-im-turkischen-fernsehen-gehts-ab%e2%94%82immer-mehr-berichte-uber-kindsmissbrauch-von-hollywoodstars/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/" />
<link rel='shortlink' href='https://wp.me/pU0Md-uOE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F07%2F04%2Fphase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F07%2F04%2Fphase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Phase 2 – ein DNA-Lockdown? Dann rette sich, wer kann! | 04. Juli 2020 | www.kla.tv/16713" />
<meta property="og:url" content="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2020-07-04T19:43:36+00:00" />
<meta property="article:modified_time" content="2020-07-04T19:43:36+00:00" />
<meta property="og:site_name" content="Haunebu7&#039;s Blog" />
<meta property="og:image" content="http://img.youtube.com/vi/6GXvsT1cfrA/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/6GXvsT1cfrA/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/6GXvsT1cfrA" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/6GXvsT1cfrA" />
<meta name="twitter:creator" content="@haunebu7" />
<meta name="twitter:site" content="@haunebu7" />
<meta name="twitter:text:title" content="Phase 2 – ein DNA-Lockdown? Dann rette sich, wer kann! | 04. Juli 2020 | www.kla.tv/16713" />
<meta name="twitter:image" content="http://img.youtube.com/vi/6GXvsT1cfrA/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Videobeitrag von @haunebu7." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://haunebu7.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://haunebu7.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://haunebu7.wordpress.com/osd.xml" title="Haunebu7&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fleur', amp: false, siteid: 8982, blogid: 13349357, consent: __ATA_CC(), flag: 1 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Haunebu7&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten über die neue Weltordnung" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://haunebu7.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=6GXvsT1cfrA" />
<link rel="amphtml" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/amp/"></head>
<body class="post-template-default single single-post postid-118460 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
	<div id="header"><h1><a href="https://haunebu7.wordpress.com/">Haunebu7&#039;s Blog</a></h1></div>
	<div id="main">
		<div id="content">
							<div class="post-118460 post type-post status-publish format-standard hentry category-uncategorized">
	<h2 class="post-title">
		<em><span>Phase 2 – ein DNA-Lockdown? Dann rette sich, wer kann! | 04. Juli 2020 | www.kla.tv/16713</span></em>
		Samstag, Jul 4 2020&nbsp;</h2>
	<p class="post-info">
		<span class="pcat"><a href="https://haunebu7.wordpress.com/category/uncategorized/" rel="category tag">UNCATEGORIZED</a></span>
				<span class="pauthor">haunebu7</span>
		<span class="ptime">21:43</span>	</p>
	<div class="post-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1912973_post_118460"></div><br/>
<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/6GXvsT1cfrA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-118460" class="share-facebook sd-button share-icon" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-118460" class="share-twitter sd-button share-icon" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-118460" class="share-pinterest sd-button share-icon" href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13349357-118460-5f00e0dc95ecb' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=13349357&amp;post_id=118460&amp;origin=haunebu7.wordpress.com&amp;obj_id=13349357-118460-5f00e0dc95ecb' data-name='like-post-frame-13349357-118460-5f00e0dc95ecb'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>		<div class="post-footer">&nbsp;</div>
	</div>
	<p class="post-info"><a href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/trackback/ ">Trackback URI</a></a>
	<div id="comments">





</div><!-- #comments --></div>
				</div></div>
	<div id="sidebar">
		<ul id="dysb">
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Das Motto dieser Seite</h2>
			<div class="textwidget"><p>„Wir brauchten mehr als 1000 Jahre um festzustellen, dass wir<br />
keine Kaiser, Könige und Fürsten benötigen, damit sie uns sagen<br />
was wir zu tun und zu lassen haben. Hoffentlich dauert es keine<br />
weiteren 1000 Jahre, bis wir feststellen, dass wir dazu auch keine<br />
Regierungen, keine Politiker, keine Parteien und keine Funktionäre<br />
brauchen“</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">DAS WOLLEN SIE VON DIR&#8230;..:!</h2>
			<div class="textwidget">Hab Angst, glotz TV, konsumiere, halts Maul und träum weiter.....

daher:  sei mutig, schalte ab, verzichte, sag deine Meinung und wach auf  !!!                                    



"Je mehr Du forschst, desto mehr halten Dich die Unwissenden für verrückt"</div>
		</li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 648 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9e594148a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Aktuelle Beiträge</h2>
		<ul>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/wow-im-turkischen-fernsehen-gehts-ab%e2%94%82immer-mehr-berichte-uber-kindsmissbrauch-von-hollywoodstars/">WOW im türkischen Fernsehen geht´s ab│Immer mehr Berichte über Kindsmissbrauch von Hollywood&#8220;stars&#8220;</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/" aria-current="page">Phase 2 – ein DNA-Lockdown? Dann rette sich, wer kann! | 04. Juli 2020 | www.kla.tv/16713</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/epsteins-komplizin-verhaftet-der-sturm-beginnt/">Epsteins Komplizin verhaftet: Der Sturm&nbsp;beginnt</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/der-herbst-2020-game-changer/">Der Herbst 2020 &#8211; Game&nbsp;Changer?</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/sie-war-erst-14-sie-hat-mich-vergewaltigt-20-bis-30-mal/">Sie war erst 14: „Sie hat mich vergewaltigt, 20 bis 30&nbsp;Mal“</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/angriff-auf-teilnehmer-von-anti-corona-demo-in-stuttgart-linksextreme-szene-im-visier-stuttgart/">Angriff auf Teilnehmer von Anti-Corona-Demo in Stuttgart: Linksextreme Szene im Visier |&nbsp;Stuttgart</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/richter-bestimmte-dass-die-anwaelte-von-virginia-giuffre-jeffrey-epstein-akten-vernichten-muessen/">Richter bestimmte, dass die Anwälte von Virginia Giuffre Jeffrey Epstein-Akten “vernichten”&nbsp;müssen</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/werden-sie-praktikant-beim-orf-aber-nur-wenn-sie-auslander-sind-gis-sofort-abmelden/">Werden Sie Praktikant beim ORF &#8211; aber nur wenn Sie Ausländer sind !!!!  GIS sofort abmelden&nbsp;!!!</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/reiseuberwachung-corona-wird-zum-verfolgungsfall-politaia-org/">Reiseüberwachung: Corona wird zum Verfolgungsfall —&nbsp;Politaia.org</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/uber-den-goldstandard-zentralbanken-vermogensblasen-und-die-gezielte-verarmung-der-massen-mannikos-blog/">Über den Goldstandard, Zentralbanken, Vermögensblasen und die gezielte Verarmung der Massen — Mannikos&nbsp;Blog</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/the-fall-of-the-kabal/">The Fall of the&nbsp;Kabal</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/kohleausstieg-ein-schwarzer-tag-fur-deutschland-mmnews/">Kohleausstieg: Ein schwarzer Tag für Deutschland —&nbsp;MMnews</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/the-us-prosecutor-wants-prince-andrew-to-speak-with-the-fbi-after-ghislaine-maxwells-arrest-collective-evolution/">The US Prosecutor Wants Prince Andrew To Speak With The FBI After Ghislaine Maxwell’s Arrest — Collective&nbsp;Evolution</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/dr-duke-the-great-mark-collett-of-uk-on-the-arrest-of-mossad-spy-ghislaine-maxwell-proof-that-the-maxwell-epstein-ran-an-israeli-spy-sex-blackmail-ring-david/">Dr Duke &amp; the great Mark Collett of UK – On the arrest of Mossad Spy Ghislaine Maxwell — Proof that the Maxwell &amp; Epstein ran an Israeli spy/sex/blackmail Ring — David&nbsp;Duke.com</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/freiheit-fur-alte-tomatensorten-gartnerin-schlagt-dem-saatgutgesetz-ein-schnippchen-trends-der-zukunft/">Freiheit für alte Tomatensorten! Gärtnerin schlägt dem Saatgutgesetz ein Schnippchen — Trends der&nbsp;Zukunft</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/italien-250-000-italiener-essen-bei-der-caritas-85-000-migranten-leben-im-hotel-haluise/">Italien: 250.000 Italiener essen bei der Caritas, 85.000 Migranten leben im Hotel —&nbsp;haluise</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/04/coronakrise-kostet-die-deutschen-390-milliarden-euro-an-einkommen-mmnews/">Coronakrise kostet die Deutschen 390 Milliarden Euro an Einkommen —&nbsp;MMnews</a>
											<span class="post-date">04/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/have-you-ever-seen-anything-like-this-before/">Have You Ever Seen Anything Like This&nbsp;Before?</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/unbelievable-things-that-will-make-you-drop-your-jaw/">Unbelievable Things That Will Make You Drop Your&nbsp;Jaw</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/haben-der-tiefe-staat-u-ein-ehem-cia-direktor-versucht-trump-zu-sturzen-und-ermorden-zu-lassen/">Haben der Tiefe Staat u. ein ehem. CIA-Direktor versucht, Trump zu stürzen und ermorden zu&nbsp;lassen?</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/martin-e-renner-rede-vom-02-07-2020-anderung-des-telemediengesetzes/">Martin E. Renner &#8211; Rede vom 02.07.2020 &#8211; Änderung des Telemediengesetzes</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/pixar-113/">PIXAR  A &#8211;&nbsp;113</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/killary-rap/">Killary Rap</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/adrenochrome-113/">Adrenochrome 113</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/www-1984-at-stoppt-die-zwangsmasnahmen/">www.1984.at. stoppt die Zwangsmaßnahmen&nbsp;!</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/verstoerendes-video-ueber-killary-and-paedogate/">Verstörendes Video über Killary and&nbsp;Pädogate</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/92-sind-virusfrei/">92% sind Virusfrei</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/das-geschaft-mit-der-angst-dr-ruediger-dahlke-im-interview/">Das Geschäft mit der Angst – Dr. Ruediger Dahlke im&nbsp;Interview</a>
											<span class="post-date">03/07/2020</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2020/07/03/jeffrey-epstein-ghislaine-maxwell-are-just-the-tip-of-the-iceberg-this-goes-much-deeper-collective-evolution/">Jeffrey Epstein &amp; Ghislaine Maxwell Are Just The Tip of The Iceberg: This Goes Much Deeper — Collective&nbsp;Evolution</a>
											<span class="post-date">03/07/2020</span>
									</li>
					</ul>
		</li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Haunebu III</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="142" height="77" src="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" class="image wp-image-8049 alignnone attachment-300x160 size-300x160" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8049" data-permalink="https://haunebu7.wordpress.com/nazi-haunebu-17/" data-orig-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg" data-orig-size="142,77" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nazi-haunebu-17" data-image-description="" data-medium-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" data-large-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" /></li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">SUCHE</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://haunebu7.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juli 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://haunebu7.wordpress.com/2020/07/01/" aria-label="Beiträge veröffentlicht am 1. July 2020">1</a></td><td><a href="https://haunebu7.wordpress.com/2020/07/02/" aria-label="Beiträge veröffentlicht am 2. July 2020">2</a></td><td><a href="https://haunebu7.wordpress.com/2020/07/03/" aria-label="Beiträge veröffentlicht am 3. July 2020">3</a></td><td id="today"><a href="https://haunebu7.wordpress.com/2020/07/04/" aria-label="Beiträge veröffentlicht am 4. July 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://haunebu7.wordpress.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="top-clicks-2" class="widget widget_top-clicks"><h2 class="widgettitle">Top Clicks</h2>
<ul><li><a href='https://christ-michael.net/das-gesicht-des-antichristen/' target='_blank' rel='nofollow'>christ-michael.net/das-ge&#8230;</a></li><li><a href='https://www.pravda-tv.com/2020/07/adrenochrom-und-die-gefolterten-kinder-aus-untergrundanlagen-fuehrt-die-spur-auch-nach-deutschland-wurde-hillary-clinton-bei-einem-folter-ritual-gefilmt-videos/' target='_blank' rel='nofollow'>pravda-tv.com/2020/07/adr&#8230;</a></li><li><a href='https://19vierundachtzig.com/2020/07/04/sie-war-erst-14-sie-hat-mich-vergewaltigt-20-bis-30-mal/' target='_blank' rel='nofollow'>19vierundachtzig.com/2020&#8230;</a></li><li><a href='https://youtube.com/?v=m1arypccwN0' target='_blank' rel='nofollow'>youtube.com/?v=m1arypccwN&#8230;</a></li><li><a href='https://uncut-news.ch/2020/07/02/fauci-raeumt-ein-dass-kuenftige-covid-impfstoffe-nicht-wirken-werden/' target='_blank' rel='nofollow'>uncut-news.ch/2020/07/02/&#8230;</a></li><li><a href='https://www.watergate.tv/was-plant-das-brd-regime-akk-will-sicherheitskraefte-aufloesen/' target='_blank' rel='nofollow'>watergate.tv/was-plant-da&#8230;</a></li><li><a href='https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-polizei-grosseinsatz-fahndung-angriff-daimler-betriebsrat-100.html' target='_blank' rel='nofollow'>swr.de/swraktuell/baden-w&#8230;</a></li><li><a href='http://feedproxy.google.com/~r/TrendsDerZukunft/~3/rv9pRJVf2TA/' target='_blank' rel='nofollow'>feedproxy.google.com/~r/T&#8230;</a></li><li><a href='https://www.bitchute.com/embed/KMBcAvYH1f3L/' target='_blank' rel='nofollow'>bitchute.com/embed/KMBcAv&#8230;</a></li><li><a href='https://illuminatisymbols.info/pixar-a113/amp/?__twitter_impression=true' target='_blank' rel='nofollow'>illuminatisymbols.info/pi&#8230;</a></li></ul></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>7.167.375 hits</li>
		</ul>
		</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://haunebu7.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://haunebu7.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://haunebu7.wordpress.com/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">E-Mail-Abo</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 648 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9e594148a" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://scontent-b-vie.xx.fbcdn.net/hphotos-prn2/t1.0-9/10276975_10201840923844683_1725313797866001672_n.jpg" alt="" width="240" height="159" /></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://haunebu7.wordpress.com/2020/07/'> Juli 2020 &nbsp;(53)</option>
	<option value='https://haunebu7.wordpress.com/2020/06/'> Juni 2020 &nbsp;(511)</option>
	<option value='https://haunebu7.wordpress.com/2020/05/'> Mai 2020 &nbsp;(536)</option>
	<option value='https://haunebu7.wordpress.com/2020/04/'> April 2020 &nbsp;(555)</option>
	<option value='https://haunebu7.wordpress.com/2020/03/'> März 2020 &nbsp;(702)</option>
	<option value='https://haunebu7.wordpress.com/2020/02/'> Februar 2020 &nbsp;(519)</option>
	<option value='https://haunebu7.wordpress.com/2020/01/'> Januar 2020 &nbsp;(504)</option>
	<option value='https://haunebu7.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2019/11/'> November 2019 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(734)</option>
	<option value='https://haunebu7.wordpress.com/2019/09/'> September 2019 &nbsp;(759)</option>
	<option value='https://haunebu7.wordpress.com/2019/08/'> August 2019 &nbsp;(567)</option>
	<option value='https://haunebu7.wordpress.com/2019/07/'> Juli 2019 &nbsp;(408)</option>
	<option value='https://haunebu7.wordpress.com/2019/06/'> Juni 2019 &nbsp;(363)</option>
	<option value='https://haunebu7.wordpress.com/2019/05/'> Mai 2019 &nbsp;(424)</option>
	<option value='https://haunebu7.wordpress.com/2019/04/'> April 2019 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2019/03/'> März 2019 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2019/02/'> Februar 2019 &nbsp;(387)</option>
	<option value='https://haunebu7.wordpress.com/2019/01/'> Januar 2019 &nbsp;(335)</option>
	<option value='https://haunebu7.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(643)</option>
	<option value='https://haunebu7.wordpress.com/2018/11/'> November 2018 &nbsp;(743)</option>
	<option value='https://haunebu7.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(524)</option>
	<option value='https://haunebu7.wordpress.com/2018/09/'> September 2018 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2018/08/'> August 2018 &nbsp;(653)</option>
	<option value='https://haunebu7.wordpress.com/2018/07/'> Juli 2018 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2018/06/'> Juni 2018 &nbsp;(457)</option>
	<option value='https://haunebu7.wordpress.com/2018/05/'> Mai 2018 &nbsp;(436)</option>
	<option value='https://haunebu7.wordpress.com/2018/04/'> April 2018 &nbsp;(311)</option>
	<option value='https://haunebu7.wordpress.com/2018/03/'> März 2018 &nbsp;(551)</option>
	<option value='https://haunebu7.wordpress.com/2018/02/'> Februar 2018 &nbsp;(527)</option>
	<option value='https://haunebu7.wordpress.com/2018/01/'> Januar 2018 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2017/11/'> November 2017 &nbsp;(397)</option>
	<option value='https://haunebu7.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(526)</option>
	<option value='https://haunebu7.wordpress.com/2017/09/'> September 2017 &nbsp;(472)</option>
	<option value='https://haunebu7.wordpress.com/2017/08/'> August 2017 &nbsp;(813)</option>
	<option value='https://haunebu7.wordpress.com/2017/07/'> Juli 2017 &nbsp;(654)</option>
	<option value='https://haunebu7.wordpress.com/2017/06/'> Juni 2017 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2017/05/'> Mai 2017 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2017/04/'> April 2017 &nbsp;(275)</option>
	<option value='https://haunebu7.wordpress.com/2017/03/'> März 2017 &nbsp;(292)</option>
	<option value='https://haunebu7.wordpress.com/2017/02/'> Februar 2017 &nbsp;(253)</option>
	<option value='https://haunebu7.wordpress.com/2017/01/'> Januar 2017 &nbsp;(513)</option>
	<option value='https://haunebu7.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(540)</option>
	<option value='https://haunebu7.wordpress.com/2016/11/'> November 2016 &nbsp;(481)</option>
	<option value='https://haunebu7.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2016/09/'> September 2016 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2016/08/'> August 2016 &nbsp;(669)</option>
	<option value='https://haunebu7.wordpress.com/2016/07/'> Juli 2016 &nbsp;(776)</option>
	<option value='https://haunebu7.wordpress.com/2016/06/'> Juni 2016 &nbsp;(735)</option>
	<option value='https://haunebu7.wordpress.com/2016/05/'> Mai 2016 &nbsp;(648)</option>
	<option value='https://haunebu7.wordpress.com/2016/04/'> April 2016 &nbsp;(806)</option>
	<option value='https://haunebu7.wordpress.com/2016/03/'> März 2016 &nbsp;(729)</option>
	<option value='https://haunebu7.wordpress.com/2016/02/'> Februar 2016 &nbsp;(691)</option>
	<option value='https://haunebu7.wordpress.com/2016/01/'> Januar 2016 &nbsp;(639)</option>
	<option value='https://haunebu7.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(509)</option>
	<option value='https://haunebu7.wordpress.com/2015/11/'> November 2015 &nbsp;(576)</option>
	<option value='https://haunebu7.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(676)</option>
	<option value='https://haunebu7.wordpress.com/2015/09/'> September 2015 &nbsp;(710)</option>
	<option value='https://haunebu7.wordpress.com/2015/08/'> August 2015 &nbsp;(842)</option>
	<option value='https://haunebu7.wordpress.com/2015/07/'> Juli 2015 &nbsp;(1029)</option>
	<option value='https://haunebu7.wordpress.com/2015/06/'> Juni 2015 &nbsp;(801)</option>
	<option value='https://haunebu7.wordpress.com/2015/05/'> Mai 2015 &nbsp;(941)</option>
	<option value='https://haunebu7.wordpress.com/2015/04/'> April 2015 &nbsp;(786)</option>
	<option value='https://haunebu7.wordpress.com/2015/03/'> März 2015 &nbsp;(899)</option>
	<option value='https://haunebu7.wordpress.com/2015/02/'> Februar 2015 &nbsp;(865)</option>
	<option value='https://haunebu7.wordpress.com/2015/01/'> Januar 2015 &nbsp;(1001)</option>
	<option value='https://haunebu7.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(874)</option>
	<option value='https://haunebu7.wordpress.com/2014/11/'> November 2014 &nbsp;(1014)</option>
	<option value='https://haunebu7.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(1081)</option>
	<option value='https://haunebu7.wordpress.com/2014/09/'> September 2014 &nbsp;(1135)</option>
	<option value='https://haunebu7.wordpress.com/2014/08/'> August 2014 &nbsp;(1034)</option>
	<option value='https://haunebu7.wordpress.com/2014/07/'> Juli 2014 &nbsp;(909)</option>
	<option value='https://haunebu7.wordpress.com/2014/06/'> Juni 2014 &nbsp;(834)</option>
	<option value='https://haunebu7.wordpress.com/2014/05/'> Mai 2014 &nbsp;(1072)</option>
	<option value='https://haunebu7.wordpress.com/2014/04/'> April 2014 &nbsp;(662)</option>
	<option value='https://haunebu7.wordpress.com/2014/03/'> März 2014 &nbsp;(649)</option>
	<option value='https://haunebu7.wordpress.com/2014/02/'> Februar 2014 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2014/01/'> Januar 2014 &nbsp;(383)</option>
	<option value='https://haunebu7.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(398)</option>
	<option value='https://haunebu7.wordpress.com/2013/11/'> November 2013 &nbsp;(502)</option>
	<option value='https://haunebu7.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(545)</option>
	<option value='https://haunebu7.wordpress.com/2013/09/'> September 2013 &nbsp;(523)</option>
	<option value='https://haunebu7.wordpress.com/2013/08/'> August 2013 &nbsp;(498)</option>
	<option value='https://haunebu7.wordpress.com/2013/07/'> Juli 2013 &nbsp;(510)</option>
	<option value='https://haunebu7.wordpress.com/2013/06/'> Juni 2013 &nbsp;(520)</option>
	<option value='https://haunebu7.wordpress.com/2013/05/'> Mai 2013 &nbsp;(447)</option>
	<option value='https://haunebu7.wordpress.com/2013/04/'> April 2013 &nbsp;(420)</option>
	<option value='https://haunebu7.wordpress.com/2013/03/'> März 2013 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2013/02/'> Februar 2013 &nbsp;(274)</option>
	<option value='https://haunebu7.wordpress.com/2013/01/'> Januar 2013 &nbsp;(222)</option>
	<option value='https://haunebu7.wordpress.com/2012/12/'> Dezember 2012 &nbsp;(188)</option>
	<option value='https://haunebu7.wordpress.com/2012/11/'> November 2012 &nbsp;(182)</option>
	<option value='https://haunebu7.wordpress.com/2012/10/'> Oktober 2012 &nbsp;(169)</option>
	<option value='https://haunebu7.wordpress.com/2012/09/'> September 2012 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2012/08/'> August 2012 &nbsp;(287)</option>
	<option value='https://haunebu7.wordpress.com/2012/07/'> Juli 2012 &nbsp;(297)</option>
	<option value='https://haunebu7.wordpress.com/2012/06/'> Juni 2012 &nbsp;(323)</option>
	<option value='https://haunebu7.wordpress.com/2012/05/'> Mai 2012 &nbsp;(246)</option>
	<option value='https://haunebu7.wordpress.com/2012/04/'> April 2012 &nbsp;(240)</option>
	<option value='https://haunebu7.wordpress.com/2012/03/'> März 2012 &nbsp;(160)</option>
	<option value='https://haunebu7.wordpress.com/2012/02/'> Februar 2012 &nbsp;(107)</option>
	<option value='https://haunebu7.wordpress.com/2012/01/'> Januar 2012 &nbsp;(157)</option>
	<option value='https://haunebu7.wordpress.com/2011/12/'> Dezember 2011 &nbsp;(90)</option>
	<option value='https://haunebu7.wordpress.com/2011/11/'> November 2011 &nbsp;(129)</option>
	<option value='https://haunebu7.wordpress.com/2011/10/'> Oktober 2011 &nbsp;(111)</option>
	<option value='https://haunebu7.wordpress.com/2011/09/'> September 2011 &nbsp;(104)</option>
	<option value='https://haunebu7.wordpress.com/2011/08/'> August 2011 &nbsp;(117)</option>
	<option value='https://haunebu7.wordpress.com/2011/07/'> Juli 2011 &nbsp;(152)</option>
	<option value='https://haunebu7.wordpress.com/2011/06/'> Juni 2011 &nbsp;(174)</option>
	<option value='https://haunebu7.wordpress.com/2011/05/'> Mai 2011 &nbsp;(162)</option>
	<option value='https://haunebu7.wordpress.com/2011/04/'> April 2011 &nbsp;(119)</option>
	<option value='https://haunebu7.wordpress.com/2011/03/'> März 2011 &nbsp;(156)</option>
	<option value='https://haunebu7.wordpress.com/2011/02/'> Februar 2011 &nbsp;(121)</option>
	<option value='https://haunebu7.wordpress.com/2011/01/'> Januar 2011 &nbsp;(161)</option>
	<option value='https://haunebu7.wordpress.com/2010/12/'> Dezember 2010 &nbsp;(130)</option>
	<option value='https://haunebu7.wordpress.com/2010/11/'> November 2010 &nbsp;(204)</option>
	<option value='https://haunebu7.wordpress.com/2010/10/'> Oktober 2010 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2010/09/'> September 2010 &nbsp;(243)</option>
	<option value='https://haunebu7.wordpress.com/2010/08/'> August 2010 &nbsp;(322)</option>
	<option value='https://haunebu7.wordpress.com/2010/07/'> Juli 2010 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2010/06/'> Juni 2010 &nbsp;(361)</option>
	<option value='https://haunebu7.wordpress.com/2010/05/'> Mai 2010 &nbsp;(582)</option>
	<option value='https://haunebu7.wordpress.com/2010/04/'> April 2010 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
</ul>
	</div>

<p id="footer"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a></p>

</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202027y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/haunebu7.wordpress.com\/2020\/07\/04\/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713\/":118460};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/04/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script>
var actionbardata = {"siteID":"13349357","siteName":"Haunebu7's Blog","siteURL":"http:\/\/haunebu7.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fleur","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F07%2F04%2Fphase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/haunebu7.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0b3c881fa2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d9e594148a\" \/>","referer":"https:\/\/haunebu7.wordpress.com\/2020\/07\/04\/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713\/","canFollow":"1","feedID":"374381","statusMessage":"","customizeLink":"https:\/\/haunebu7.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F07%2F04%2Fphase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713%2F","postID":"118460","shortlink":"https:\/\/wp.me\/pU0Md-uOE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/haunebu7.wordpress.com\/118460","statsLink":"https:\/\/wordpress.com\/stats\/post\/118460\/haunebu7.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Fleur De Lys","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 648 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2020%2F07%2F04%2Fphase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNtOxDAMRH+INKKwAh4Q3xLSUXGaG7HTsnz9eiVYiYuKeLLlmTm2bLdqfMmCLDawnbCSR30bAl/Zr1ItLAnMbsYvanjtaMePMlBeCduftgCpzi+mgen9BzV1U2OfKbONtICthjpeXJ4i2qeZso99UlHhvqSkQcXVeBwS5R3iRtMMYYuualkIJrrNClKNTvBtvsNxk+4xz67Z5FjQtDNlRWt0Puoy+ydBmr6F90JeqORz6NKp+yk9Xh/ux7vxdrx5CCchPbIS'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1912973_post_118460={"id":1912973,"unique_id":"wp-post-118460","title":"Phase%202%20%E2%80%93%20ein%20DNA-Lockdown%3F%20Dann%20rette%20sich%2C%20wer%20kann%21%20%7C%2004.%20Juli%202020%20%7C%20www.kla.tv%2F16713","permalink":"https:\/\/haunebu7.wordpress.com\/2020\/07\/04\/phase-2-ein-dna-lockdown-dann-rette-sich-wer-kann-04-juli-2020-www-kla-tv-16713\/","item_id":"_post_118460"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1912973_post_118460 == 'undefined' ){PDRTJS_1912973_post_118460 = new PDRTJS_RATING( PDRTJS_settings_1912973_post_118460 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13349357','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'13349357','v':'wpcom','tz':'2','user_id':'0','post':'118460','subd':'haunebu7'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDV8LEQzeD1aNVNuU0ttZ3NQeENzaVdrVTQ4Q1V2MWJrLEk4a2RnY1hIVzk9RTQydXR3cmNIRXRTb0Z5VEtFNms9eDU5d0FLQ1lONVMmLUFneTZwT2dsaGtqdWdaaDklenZUP2RKRWRpdDFjUnRwJnUzLDErdFc5NHQ/cW1PYjM5XVVaTWlkamlPfkh4W3RHZENiNzV2c0NvTXZ8OEcwZHRmUHpmdnpLbkpBTndmdW94YVhEMEgsOHxsQjZGY0VPOUpkV3AmZ09sSUd0N3kvP21PTDhnQWF6JkxNajhyP290UjlJUy5vUG5qdDZfMFBYYURxVy8s'}]);
_stq.push([ 'clickTrackerInit', '13349357', '118460' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 268 seconds ago
	generated in 0.180 seconds
	served from batcache in 0.002 seconds
	expires in 32 seconds
-->
