<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Suez Canal Blocked by Huge Container Ship:  Evergreen, HR3C &amp; WMDQ &#8211; Sehr interessant! &laquo;Haunebu7&#039;s Blog Haunebu7&#039;s Blog</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/fleur/style.css );
	</style>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://haunebu7.wordpress.com/feed/" />

	<link rel="pingback" href="https://haunebu7.wordpress.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active body{font-family:"Anonymous Pro",monospace}.wf-active .post-info{font-family:"Anonymous Pro",monospace}.wf-active .post-title em{font-family:"Anonymous Pro",monospace}.wf-active #sidebar{font-family:"Anonymous Pro",monospace}.wf-active #sidebar ul ul{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist li{font-family:"Anonymous Pro",monospace}.wf-active #comments, .wf-active #respond{font-family:"Anonymous Pro",monospace}.wf-active h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active #content .post-title em{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2.special{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Feed" href="https://haunebu7.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Kommentar-Feed" href="https://haunebu7.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Suez Canal Blocked by Huge Container Ship:  Evergreen, HR3C &amp; WMDQ &#8211; Sehr&nbsp;interessant! Kommentar-Feed" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydktFSwyAQRX9IQhOnHV8cvwXCittAYGBpzN+7ZFobW42OLxku3LMbLiunKPowEowkfRHRFYtjllPsgxfZo4P5RjV9zg9yhWkX7BUMySiTpXVBK3fnXbVI4BSBETFkulFbmMMBsjwCRdUPYlF39ovXFpYakuWTBPLU7pquaaUu6Ez97aWATirNMtPs4A+FFmrVX82hkLAJzX9LJEU42vwL3ocz1jX75lEazPS5J75HV6HV6/O+j4qqw4NBBQ4827awCY0Ffhy2nNeC4H0bWUZF65ggZ8Ffj8ULeuNem896aQWFT8OAwNFOksDHOhc/pbMqYCEIToPDDOMXIV6dwrQ9iXWEeWmXm15lhV78c3toD7uuO+yfjh+++zLY?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"13349357","siteName":"Haunebu7's Blog","siteURL":"http:\/\/haunebu7.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fleur","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F03%2F27%2Fsuez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/haunebu7.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"695143e5e7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"29ee14b21f\" \/>","referer":"https:\/\/haunebu7.wordpress.com\/2021\/03\/27\/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant\/","canFollow":"1","feedID":"374381","statusMessage":"","customizeLink":"https:\/\/haunebu7.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F03%2F27%2Fsuez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant%2F","postID":"130990","shortlink":"https:\/\/wp.me\/pU0Md-y4K","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/haunebu7.wordpress.com\/130990","statsLink":"https:\/\/wordpress.com\/stats\/post\/130990\/haunebu7.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Fleur De Lys","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 693 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F03%2F27%2Fsuez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haunebu7.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/" />
<link rel='shortlink' href='https://wp.me/pU0Md-y4K' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F03%2F27%2Fsuez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F03%2F27%2Fsuez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Suez Canal Blocked by Huge Container Ship:  Evergreen, HR3C &amp; WMDQ &#8211; Sehr interessant!" />
<meta property="og:url" content="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/" />
<meta property="og:description" content="Erstens: Ein von „Evergreen“ betriebenes Schiff rammt sich seitlich im Suezkanal ein und blockiert den gesamten Verkehr.&nbsp;Evergreen ist / war Hillary Clintons Secret Service Name Zweitens &amp;#821…" />
<meta property="article:published_time" content="2021-03-27T08:47:48+00:00" />
<meta property="article:modified_time" content="2021-03-27T08:51:00+00:00" />
<meta property="og:site_name" content="Haunebu7&#039;s Blog" />
<meta property="og:image" content="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png" />
<meta property="og:image:width" content="2078" />
<meta property="og:image:height" content="2042" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@haunebu7" />
<meta name="twitter:site" content="@haunebu7" />
<meta name="twitter:text:title" content="Suez Canal Blocked by Huge Container Ship:  Evergreen, HR3C &amp; WMDQ &#8211; Sehr&nbsp;interessant!" />
<meta name="twitter:image" content="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://haunebu7.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://haunebu7.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://haunebu7.wordpress.com/osd.xml" title="Haunebu7&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#685e68" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fleur', amp: false, siteid: 8982, blogid: 13349357, consent: __ATA_CC(), flag: 1 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Haunebu7&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten über die neue Weltordnung" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://haunebu7.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Erstens: Ein von „Evergreen“ betriebenes Schiff rammt sich seitlich im Suezkanal ein und blockiert den gesamten Verkehr.&nbsp;Evergreen ist / war Hillary Clintons Secret Service Name Zweitens - Das Rufzeichen für das eingelegte Schiff lautet H3RC.&nbsp;Denken Sie an Hillary Rodham Clinton. Drittens - Der Kurs von H3RC zeichnet einen Penis in einem Hintern nach....das kann kein&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #685e68; }
</style>
	<link rel="amphtml" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/amp/"></head>
<body class="post-template-default single single-post postid-130990 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
	<div id="header"><h1><a href="https://haunebu7.wordpress.com/">Haunebu7&#039;s Blog</a></h1></div>
	<div id="main">
		<div id="content">
							<div class="post-130990 post type-post status-publish format-standard hentry category-uncategorized">
	<h2 class="post-title">
		<em><span>Suez Canal Blocked by Huge Container Ship:  Evergreen, HR3C &amp; WMDQ &#8211; Sehr&nbsp;interessant!</span></em>
		Samstag, Mrz 27 2021&nbsp;</h2>
	<p class="post-info">
		<span class="pcat"><a href="https://haunebu7.wordpress.com/category/uncategorized/" rel="category tag">UNCATEGORIZED</a></span>
				<span class="pauthor">haunebu7</span>
		<span class="ptime">09:47</span>	</p>
	<div class="post-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1912973_post_130990"></div><br/>
<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/ExR5C30XMAQXJeF?format=jpg&amp;name=large" alt="Image" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="130992" data-permalink="https://haunebu7.wordpress.com/bildschirmfoto-2021-03-27-um-09-30-12/" data-orig-file="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png" data-orig-size="2078,2042" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bildschirmfoto-2021-03-27-um-09.30.12" data-image-description="" data-medium-file="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=300" data-large-file="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=500" src="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=1024" alt="" class="wp-image-130992" srcset="https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=1024 1024w, https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=2048 2048w, https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=150 150w, https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=300 300w, https://haunebu7.files.wordpress.com/2021/03/bildschirmfoto-2021-03-27-um-09.30.12.png?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h3 class="has-text-align-left">Erstens: Ein von „Evergreen“ betriebenes Schiff rammt sich seitlich im Suezkanal ein und blockiert den gesamten Verkehr.&nbsp;Evergreen ist / war Hillary Clintons Secret Service Name</h3>



<h3 class="has-text-align-left">Zweitens &#8211; Das Rufzeichen für das eingelegte Schiff lautet H3RC.&nbsp;Denken Sie an Hillary Rodham Clinton.</h3>



<h3 class="has-text-align-left">Drittens &#8211; Der Kurs von H3RC zeichnet einen Penis in einem Hintern nach&#8230;.das kann kein Zufall sein! </h3>



<h3>Viertens: Das Schiff unmittelbar hinter der H3RC ist ein Schiff mit den Initialen „WMDQ“… ..Waffen der Massenvernichtung?&nbsp;Vielleicht mehr weltweite wirtschaftliche Zerstörung? ……………… .Hmmmm </h3>



<p></p>



<p></p>



<p></p>



<h3></h3>



<h3>Wir leben in interessanten Zeiten und es wird nur noch interessanter</h3>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/ExR6Zu6WYAEKeRb?format=jpg&amp;name=small" alt="Image" /></figure>



<p>Bis zum 25. März steckte das Frachtschiff immer noch fest.&nbsp;Es kann Tage, Wochen dauern, um diesen Riesen zu vertreiben.&nbsp;Der Welthandel spürt bereits die Auswirkungen</p>
			<div id="atatags-26942-605ef916a6f25"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-605ef916a6f25',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-130990" class="share-facebook sd-button share-icon" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-130990" class="share-twitter sd-button share-icon" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-130990" class="share-pinterest sd-button share-icon" href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13349357-130990-605ef916a83f2' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=13349357&amp;post_id=130990&amp;origin=haunebu7.wordpress.com&amp;obj_id=13349357-130990-605ef916a83f2' data-name='like-post-frame-13349357-130990-605ef916a83f2'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>		<div class="post-footer">&nbsp;</div>
	</div>
	<p class="post-info"><a href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/trackback/ ">Trackback URI</a></a>
	<div id="comments">





</div><!-- #comments --></div>
				</div></div>
	<div id="sidebar">
		<ul id="dysb">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">E-Mail-Abo</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 693 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="29ee14b21f" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="text-14" class="widget widget_text"><h2 class="widgettitle">Haunebu7 auf Telegram</h2>
			<div class="textwidget"><p><a href="http://telegram.me/haunebu7">telegram.me/haunebu7</a></p>
<p>&nbsp;</p>
</div>
		</li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Aktuelle Beiträge</h2>

		<ul>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/" aria-current="page">Suez Canal Blocked by Huge Container Ship:  Evergreen, HR3C &amp; WMDQ &#8211; Sehr&nbsp;interessant!</a>
											<span class="post-date">27/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/martina-schweinsburg-cdu-begruendet-hohe-inzidenzzahlen-mit-ausweitung-der-tests-und-ist-stolz-darauf/">Martina Schweinsburg (CDU) begründet hohe Inzidenzzahlen mit Ausweitung der Tests und ist stolz&nbsp;darauf</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/dauer-der-schiffsbergung-im-suezkanal-unklar/">Dauer der Schiffsbergung im Suezkanal&nbsp;unklar</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/ezb-hat-noch-drei-bis-vier-billionen-dann-kollabiert-das-system/">EZB hat noch drei bis vier Billionen &#8211; dann kollabiert das&nbsp;System</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/oster-lockdown-merkel-co-ausser-rand-und-band-ein-land-in-geiselhaft-und-im-stockholm-syndrom/">Oster-Lockdown: Merkel &amp; Co. außer Rand und Band. Ein Land in Geiselhaft – und im Stockholm-Syndrom</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/bringt-uns-der-turbofruehling-eine-corona-explosion/">Bringt uns der Turbofrühling eine Corona-Explosion?</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/covid-19-schnelltests-liefern-unzuverlaessige-ergebnisse/">Covid-19-Schnelltests liefern unzuverlässige&nbsp;Ergebnisse</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/wien-schlepper-in-der-innenstadt-geschnappt/">Wien: Schlepper in der Innenstadt&nbsp;geschnappt</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/die-dokumentation-die-augen-des-teufels-blickt-in-die-tiefsten-europaeischen-abgruende/">Die Dokumentation “Die Augen des Teufels” blickt in die tiefsten europäischen&nbsp;Abgründe</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/wenn-210-millionen-euro-fur-regierungspropaganda-und-200-millionen-fur-impfdosen-ausgegeben-werden-macht-dies-deutlich-dass-wir-es-mit-einer-testpandemie-zu-tun-haben/">Wenn 210 Millionen Euro für Regierungspropaganda und 200 Millionen für Impfdosen ausgegeben werden, macht dies  deutlich, dass wir es mit einer Testpandemie zu tun&nbsp;haben</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/das-covid-marchen-als-okkultes-kunstwerk/">Das Covid -Märchen als okkultes &#8222;Kunstwerk&#8220;</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/fast-1-000-falle-mit-impf-nebenwirkungen-bei-minderjahrigen-von-ema-gemeldet-corona-doks/">Fast 1.000 Fälle mit Impf-Nebenwirkungen bei Minderjährigen von EMA gemeldet — Corona&nbsp;Doks</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/3964-dead-162610-injuries-in-europe-from-covid-vaccines-european-database-of-adverse-drug-reactions-for-covid-19-vaccines-truth11-com/">3,964 DEAD 162,610 Injuries In Europe from Covid Vaccines | European Database of Adverse Drug Reactions for COVID-19 “Vaccines ” —&nbsp;Truth11.com</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/the-coming-witch-hunt-against-anti-vaxxers-lewrockwell/">The Coming Witch Hunt Against Anti-Vaxxers —&nbsp;LewRockwell</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/nach-bidens-erster-pressekonferenz-der-ruf-nach-trump-wird-immer-lauter-tagesereignis/">Nach Bidens erster Pressekonferenz: Der Ruf nach Trump wird immer lauter —&nbsp;Tagesereignis</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/die-akte-wieler-verflechtungen-und-enthullungen-video-alpenschau-com/">Die Akte Wieler: Verflechtungen und Enthüllungen (Video) —&nbsp;Alpenschau.com</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/hde-100-tage-lockdown-kosten-einzelhandel-bis-zu-40-milliarden-euro-deutsche-wirtschafts-nachrichten/">HDE &#8211; 100 Tage Lockdown kosten Einzelhandel bis zu 40 Milliarden Euro — DEUTSCHE WIRTSCHAFTS&nbsp;NACHRICHTEN</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/albanien-keine-beschrankungen-des-offentlichen-lebens-blauer-bote-magazin-wissenschaft-statt-propaganda/">Albanien: „Keine Beschränkungen des öffentlichen Lebens“ — Blauer Bote Magazin – Wissenschaft statt&nbsp;Propaganda</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/why-covid-policies-are-a-war-against-humanity-truth11-com/">Why COVID Policies Are A War Against Humanity —&nbsp;Truth11.com</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/pcr-tests-weitere-gefahren-fur-alle-die-sich-testen-lassenethylenoxidausloser-von-starken-bis-zu-todlichen-gehirn-schadigungen-deutschelobby/">PCR-TESTS – weitere Gefahren für alle, die sich testen lassen…Ethylenoxid…Ausloser von starken bis zu tödlichen Gehirn-Schädigungen —&nbsp;deutschelobby</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/weises-haus-instruiert-alle-agenturen-nicht-mehr-die-biden-administration-zu-sagen-sondern-es-biden-harris-administration-zu-nennen-indexexpurgatoriuss/">Weißes Haus instruiert alle Agenturen nicht mehr die „Biden-Administration“ zu sagen, sondern es „Biden-Harris-Administration“ zu nennen — Indexexpurgatorius&#8217;s Blog</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/nun-modellieren-sie-auch-mehrheiten-corona-doks/">Nun modellieren sie auch Mehrheiten — Corona&nbsp;Doks</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/bei-den-tests-bei-jedem-dritten-ein-volltreffer-corona-doks/">Bei den Tests bei jedem Dritten ein Volltreffer — Corona&nbsp;Doks</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/es-ist-gaaaanz-normal-dass-wahrend-einer-furchterregenden-todlichen-pandemie-krankenhauser-geschlossen-werden-deutschelobby/">Es ist gaaaanz normal, dass während einer furchterregenden, tödlichen Pandemie Krankenhäuser geschlossen werden. —&nbsp;deutschelobby</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/der-wochenbericht-der-britischen-regierung-bzgl-nebenwirkungen-des-pfizer-impfstoffs/">Der Wochenbericht der britischen Regierung bzgl. Nebenwirkungen des Pfizer-Impfstoffs</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/26/nicht-verwechseln/">Nicht Verwechseln !</a>
											<span class="post-date">26/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/25/schnallt-euch-an-es-konnte-losgehen-bumi-bahagia-gluckliche-erde/">Schnallt Euch an – es könnte losgehen — bumi bahagia / Glückliche&nbsp;Erde</a>
											<span class="post-date">25/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/25/charite-wie-schwerstkranke-zu-corona-toten-gemacht-werden-blauer-bote-magazin-wissenschaft-statt-propaganda/">Charité: Wie Schwerstkranke zu Corona-Toten gemacht werden — Blauer Bote Magazin – Wissenschaft statt&nbsp;Propaganda</a>
											<span class="post-date">25/03/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/03/25/regierung-pruft-reiseverbot-mmnews/">Regierung prüft Reiseverbot —&nbsp;MMnews</a>
											<span class="post-date">25/03/2021</span>
									</li>
					</ul>

		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Das Motto dieser Seite</h2>
			<div class="textwidget"><p>„Wir brauchten mehr als 1000 Jahre um festzustellen, dass wir<br />
keine Kaiser, Könige und Fürsten benötigen, damit sie uns sagen<br />
was wir zu tun und zu lassen haben. Hoffentlich dauert es keine<br />
weiteren 1000 Jahre, bis wir feststellen, dass wir dazu auch keine<br />
Regierungen, keine Politiker, keine Parteien und keine Funktionäre<br />
brauchen“</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">DAS WOLLEN SIE VON DIR&#8230;..:!</h2>
			<div class="textwidget">Hab Angst, glotz TV, konsumiere, halts Maul und träum weiter.....

daher:  sei mutig, schalte ab, verzichte, sag deine Meinung und wach auf  !!!                                    



"Je mehr Du forschst, desto mehr halten Dich die Unwissenden für verrückt"</div>
		</li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">Follow Blog via Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 693 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-2-label"
						for="subscribe-field-2"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field-2"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="29ee14b21f" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Haunebu III</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="142" height="77" src="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" class="image wp-image-8049 alignnone attachment-300x160 size-300x160" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8049" data-permalink="https://haunebu7.wordpress.com/nazi-haunebu-17/" data-orig-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg" data-orig-size="142,77" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nazi-haunebu-17" data-image-description="" data-medium-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" data-large-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" /></li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">SUCHE</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://haunebu7.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>März 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://haunebu7.wordpress.com/2021/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2021">1</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2021">2</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2021">3</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2021">4</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2021">5</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2021">6</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2021">8</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2021">9</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2021">10</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/11/" aria-label="Beiträge veröffentlicht am 11. March 2021">11</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2021">12</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/13/" aria-label="Beiträge veröffentlicht am 13. March 2021">13</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/14/" aria-label="Beiträge veröffentlicht am 14. March 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2021">15</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2021">16</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/17/" aria-label="Beiträge veröffentlicht am 17. March 2021">17</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/18/" aria-label="Beiträge veröffentlicht am 18. March 2021">18</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/19/" aria-label="Beiträge veröffentlicht am 19. March 2021">19</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/20/" aria-label="Beiträge veröffentlicht am 20. March 2021">20</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/21/" aria-label="Beiträge veröffentlicht am 21. March 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/03/22/" aria-label="Beiträge veröffentlicht am 22. March 2021">22</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/23/" aria-label="Beiträge veröffentlicht am 23. March 2021">23</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/24/" aria-label="Beiträge veröffentlicht am 24. March 2021">24</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/25/" aria-label="Beiträge veröffentlicht am 25. March 2021">25</a></td><td><a href="https://haunebu7.wordpress.com/2021/03/26/" aria-label="Beiträge veröffentlicht am 26. March 2021">26</a></td><td id="today"><a href="https://haunebu7.wordpress.com/2021/03/27/" aria-label="Beiträge veröffentlicht am 27. March 2021">27</a></td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://haunebu7.wordpress.com/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="top-clicks-2" class="widget widget_top-clicks"><h2 class="widgettitle">Top Clicks</h2>
<ul><li><a href='http://bumibahagia.com/2021/03/25/schnallt-euch-an-es-konnte-losgehen/' target='_blank' rel='nofollow'>bumibahagia.com/2021/03/2&#8230;</a></li><li><a href='https://outoftheboxmedia.tv/2021/03/25/great-reset-aber-nicht-nach-deren-plan-comprende-amigos/' target='_blank' rel='nofollow'>outoftheboxmedia.tv/2021/&#8230;</a></li><li><a href='https://exxpress.at/suezkanal-blockade-dauer-der-schiffsbergung-unklar/' target='_blank' rel='nofollow'>exxpress.at/suezkanal-blo&#8230;</a></li><li><a href='http://feedproxy.google.com/~r/mmnews/Qliz/~3/KIMJ1HaimEc/162057-reiseverbote-d' target='_blank' rel='nofollow'>feedproxy.google.com/~r/m&#8230;</a></li><li><a href='http://blauerbote.com/2021/03/25/euthanasie-in-der-charite-wie-schwerstkranke-zu-corona-toten-gemacht-werden/' target='_blank' rel='nofollow'>blauerbote.com/2021/03/25&#8230;</a></li><li><a href='https://tagesereignis.de/2021/03/politik/nach-bidens-erster-pressekonferenz-der-ruf-nach-trump-wird-immer-lauter/23032/' target='_blank' rel='nofollow'>tagesereignis.de/2021/03/&#8230;</a></li><li><a href='https://deutsche-wirtschafts-nachrichten.de/510687/EZB-hat-noch-drei-bis-vier-Billionen-dann-kollabiert-das-System' target='_blank' rel='nofollow'>deutsche-wirtschafts-nach&#8230;</a></li><li><a href='https://alexandrabader.wordpress.com/2021/03/25/wie-korrupt-ist-unsere-regierung/#more-47979' target='_blank' rel='nofollow'>alexandrabader.wordpress.&#8230;</a></li><li><a href='http://truth11.com/2021/03/24/porn-stars-are-bruised-drugged-prostitutes/' target='_blank' rel='nofollow'>truth11.com/2021/03/24/po&#8230;</a></li><li><a href='https://arrangement-group.de/die-dokumentation-die-augen-des-teufels-blickt-in-die-tiefsten-europaeischen-abgruende/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=die-dokumentation-die-augen-des-teufels-blickt-in-die-tiefsten-europaeischen-abgruende' target='_blank' rel='nofollow'>arrangement-group.de/die-&#8230;</a></li></ul></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>8.091.873 hits</li>
		</ul>
		</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://haunebu7.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://haunebu7.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://haunebu7.wordpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li>
<li id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://scontent-b-vie.xx.fbcdn.net/hphotos-prn2/t1.0-9/10276975_10201840923844683_1725313797866001672_n.jpg" alt="" width="240" height="159" /></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://haunebu7.wordpress.com/2021/03/'> März 2021 &nbsp;(332)</option>
	<option value='https://haunebu7.wordpress.com/2021/02/'> Februar 2021 &nbsp;(336)</option>
	<option value='https://haunebu7.wordpress.com/2021/01/'> Januar 2021 &nbsp;(454)</option>
	<option value='https://haunebu7.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(450)</option>
	<option value='https://haunebu7.wordpress.com/2020/11/'> November 2020 &nbsp;(662)</option>
	<option value='https://haunebu7.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(651)</option>
	<option value='https://haunebu7.wordpress.com/2020/09/'> September 2020 &nbsp;(604)</option>
	<option value='https://haunebu7.wordpress.com/2020/08/'> August 2020 &nbsp;(508)</option>
	<option value='https://haunebu7.wordpress.com/2020/07/'> Juli 2020 &nbsp;(401)</option>
	<option value='https://haunebu7.wordpress.com/2020/06/'> Juni 2020 &nbsp;(511)</option>
	<option value='https://haunebu7.wordpress.com/2020/05/'> Mai 2020 &nbsp;(536)</option>
	<option value='https://haunebu7.wordpress.com/2020/04/'> April 2020 &nbsp;(555)</option>
	<option value='https://haunebu7.wordpress.com/2020/03/'> März 2020 &nbsp;(702)</option>
	<option value='https://haunebu7.wordpress.com/2020/02/'> Februar 2020 &nbsp;(519)</option>
	<option value='https://haunebu7.wordpress.com/2020/01/'> Januar 2020 &nbsp;(504)</option>
	<option value='https://haunebu7.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2019/11/'> November 2019 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(734)</option>
	<option value='https://haunebu7.wordpress.com/2019/09/'> September 2019 &nbsp;(759)</option>
	<option value='https://haunebu7.wordpress.com/2019/08/'> August 2019 &nbsp;(567)</option>
	<option value='https://haunebu7.wordpress.com/2019/07/'> Juli 2019 &nbsp;(408)</option>
	<option value='https://haunebu7.wordpress.com/2019/06/'> Juni 2019 &nbsp;(363)</option>
	<option value='https://haunebu7.wordpress.com/2019/05/'> Mai 2019 &nbsp;(424)</option>
	<option value='https://haunebu7.wordpress.com/2019/04/'> April 2019 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2019/03/'> März 2019 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2019/02/'> Februar 2019 &nbsp;(387)</option>
	<option value='https://haunebu7.wordpress.com/2019/01/'> Januar 2019 &nbsp;(335)</option>
	<option value='https://haunebu7.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(643)</option>
	<option value='https://haunebu7.wordpress.com/2018/11/'> November 2018 &nbsp;(743)</option>
	<option value='https://haunebu7.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(524)</option>
	<option value='https://haunebu7.wordpress.com/2018/09/'> September 2018 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2018/08/'> August 2018 &nbsp;(653)</option>
	<option value='https://haunebu7.wordpress.com/2018/07/'> Juli 2018 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2018/06/'> Juni 2018 &nbsp;(457)</option>
	<option value='https://haunebu7.wordpress.com/2018/05/'> Mai 2018 &nbsp;(436)</option>
	<option value='https://haunebu7.wordpress.com/2018/04/'> April 2018 &nbsp;(311)</option>
	<option value='https://haunebu7.wordpress.com/2018/03/'> März 2018 &nbsp;(551)</option>
	<option value='https://haunebu7.wordpress.com/2018/02/'> Februar 2018 &nbsp;(527)</option>
	<option value='https://haunebu7.wordpress.com/2018/01/'> Januar 2018 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2017/11/'> November 2017 &nbsp;(397)</option>
	<option value='https://haunebu7.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(526)</option>
	<option value='https://haunebu7.wordpress.com/2017/09/'> September 2017 &nbsp;(472)</option>
	<option value='https://haunebu7.wordpress.com/2017/08/'> August 2017 &nbsp;(813)</option>
	<option value='https://haunebu7.wordpress.com/2017/07/'> Juli 2017 &nbsp;(654)</option>
	<option value='https://haunebu7.wordpress.com/2017/06/'> Juni 2017 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2017/05/'> Mai 2017 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2017/04/'> April 2017 &nbsp;(275)</option>
	<option value='https://haunebu7.wordpress.com/2017/03/'> März 2017 &nbsp;(292)</option>
	<option value='https://haunebu7.wordpress.com/2017/02/'> Februar 2017 &nbsp;(253)</option>
	<option value='https://haunebu7.wordpress.com/2017/01/'> Januar 2017 &nbsp;(513)</option>
	<option value='https://haunebu7.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(540)</option>
	<option value='https://haunebu7.wordpress.com/2016/11/'> November 2016 &nbsp;(481)</option>
	<option value='https://haunebu7.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2016/09/'> September 2016 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2016/08/'> August 2016 &nbsp;(669)</option>
	<option value='https://haunebu7.wordpress.com/2016/07/'> Juli 2016 &nbsp;(776)</option>
	<option value='https://haunebu7.wordpress.com/2016/06/'> Juni 2016 &nbsp;(735)</option>
	<option value='https://haunebu7.wordpress.com/2016/05/'> Mai 2016 &nbsp;(648)</option>
	<option value='https://haunebu7.wordpress.com/2016/04/'> April 2016 &nbsp;(806)</option>
	<option value='https://haunebu7.wordpress.com/2016/03/'> März 2016 &nbsp;(729)</option>
	<option value='https://haunebu7.wordpress.com/2016/02/'> Februar 2016 &nbsp;(691)</option>
	<option value='https://haunebu7.wordpress.com/2016/01/'> Januar 2016 &nbsp;(639)</option>
	<option value='https://haunebu7.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(509)</option>
	<option value='https://haunebu7.wordpress.com/2015/11/'> November 2015 &nbsp;(576)</option>
	<option value='https://haunebu7.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(675)</option>
	<option value='https://haunebu7.wordpress.com/2015/09/'> September 2015 &nbsp;(710)</option>
	<option value='https://haunebu7.wordpress.com/2015/08/'> August 2015 &nbsp;(842)</option>
	<option value='https://haunebu7.wordpress.com/2015/07/'> Juli 2015 &nbsp;(1029)</option>
	<option value='https://haunebu7.wordpress.com/2015/06/'> Juni 2015 &nbsp;(801)</option>
	<option value='https://haunebu7.wordpress.com/2015/05/'> Mai 2015 &nbsp;(941)</option>
	<option value='https://haunebu7.wordpress.com/2015/04/'> April 2015 &nbsp;(786)</option>
	<option value='https://haunebu7.wordpress.com/2015/03/'> März 2015 &nbsp;(899)</option>
	<option value='https://haunebu7.wordpress.com/2015/02/'> Februar 2015 &nbsp;(865)</option>
	<option value='https://haunebu7.wordpress.com/2015/01/'> Januar 2015 &nbsp;(1001)</option>
	<option value='https://haunebu7.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(874)</option>
	<option value='https://haunebu7.wordpress.com/2014/11/'> November 2014 &nbsp;(1014)</option>
	<option value='https://haunebu7.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(1081)</option>
	<option value='https://haunebu7.wordpress.com/2014/09/'> September 2014 &nbsp;(1135)</option>
	<option value='https://haunebu7.wordpress.com/2014/08/'> August 2014 &nbsp;(1034)</option>
	<option value='https://haunebu7.wordpress.com/2014/07/'> Juli 2014 &nbsp;(909)</option>
	<option value='https://haunebu7.wordpress.com/2014/06/'> Juni 2014 &nbsp;(834)</option>
	<option value='https://haunebu7.wordpress.com/2014/05/'> Mai 2014 &nbsp;(1072)</option>
	<option value='https://haunebu7.wordpress.com/2014/04/'> April 2014 &nbsp;(662)</option>
	<option value='https://haunebu7.wordpress.com/2014/03/'> März 2014 &nbsp;(649)</option>
	<option value='https://haunebu7.wordpress.com/2014/02/'> Februar 2014 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2014/01/'> Januar 2014 &nbsp;(383)</option>
	<option value='https://haunebu7.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(398)</option>
	<option value='https://haunebu7.wordpress.com/2013/11/'> November 2013 &nbsp;(502)</option>
	<option value='https://haunebu7.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(545)</option>
	<option value='https://haunebu7.wordpress.com/2013/09/'> September 2013 &nbsp;(523)</option>
	<option value='https://haunebu7.wordpress.com/2013/08/'> August 2013 &nbsp;(498)</option>
	<option value='https://haunebu7.wordpress.com/2013/07/'> Juli 2013 &nbsp;(510)</option>
	<option value='https://haunebu7.wordpress.com/2013/06/'> Juni 2013 &nbsp;(520)</option>
	<option value='https://haunebu7.wordpress.com/2013/05/'> Mai 2013 &nbsp;(447)</option>
	<option value='https://haunebu7.wordpress.com/2013/04/'> April 2013 &nbsp;(420)</option>
	<option value='https://haunebu7.wordpress.com/2013/03/'> März 2013 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2013/02/'> Februar 2013 &nbsp;(274)</option>
	<option value='https://haunebu7.wordpress.com/2013/01/'> Januar 2013 &nbsp;(222)</option>
	<option value='https://haunebu7.wordpress.com/2012/12/'> Dezember 2012 &nbsp;(188)</option>
	<option value='https://haunebu7.wordpress.com/2012/11/'> November 2012 &nbsp;(182)</option>
	<option value='https://haunebu7.wordpress.com/2012/10/'> Oktober 2012 &nbsp;(169)</option>
	<option value='https://haunebu7.wordpress.com/2012/09/'> September 2012 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2012/08/'> August 2012 &nbsp;(287)</option>
	<option value='https://haunebu7.wordpress.com/2012/07/'> Juli 2012 &nbsp;(297)</option>
	<option value='https://haunebu7.wordpress.com/2012/06/'> Juni 2012 &nbsp;(323)</option>
	<option value='https://haunebu7.wordpress.com/2012/05/'> Mai 2012 &nbsp;(246)</option>
	<option value='https://haunebu7.wordpress.com/2012/04/'> April 2012 &nbsp;(240)</option>
	<option value='https://haunebu7.wordpress.com/2012/03/'> März 2012 &nbsp;(160)</option>
	<option value='https://haunebu7.wordpress.com/2012/02/'> Februar 2012 &nbsp;(107)</option>
	<option value='https://haunebu7.wordpress.com/2012/01/'> Januar 2012 &nbsp;(157)</option>
	<option value='https://haunebu7.wordpress.com/2011/12/'> Dezember 2011 &nbsp;(90)</option>
	<option value='https://haunebu7.wordpress.com/2011/11/'> November 2011 &nbsp;(129)</option>
	<option value='https://haunebu7.wordpress.com/2011/10/'> Oktober 2011 &nbsp;(111)</option>
	<option value='https://haunebu7.wordpress.com/2011/09/'> September 2011 &nbsp;(104)</option>
	<option value='https://haunebu7.wordpress.com/2011/08/'> August 2011 &nbsp;(117)</option>
	<option value='https://haunebu7.wordpress.com/2011/07/'> Juli 2011 &nbsp;(152)</option>
	<option value='https://haunebu7.wordpress.com/2011/06/'> Juni 2011 &nbsp;(174)</option>
	<option value='https://haunebu7.wordpress.com/2011/05/'> Mai 2011 &nbsp;(162)</option>
	<option value='https://haunebu7.wordpress.com/2011/04/'> April 2011 &nbsp;(119)</option>
	<option value='https://haunebu7.wordpress.com/2011/03/'> März 2011 &nbsp;(156)</option>
	<option value='https://haunebu7.wordpress.com/2011/02/'> Februar 2011 &nbsp;(121)</option>
	<option value='https://haunebu7.wordpress.com/2011/01/'> Januar 2011 &nbsp;(161)</option>
	<option value='https://haunebu7.wordpress.com/2010/12/'> Dezember 2010 &nbsp;(130)</option>
	<option value='https://haunebu7.wordpress.com/2010/11/'> November 2010 &nbsp;(204)</option>
	<option value='https://haunebu7.wordpress.com/2010/10/'> Oktober 2010 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2010/09/'> September 2010 &nbsp;(243)</option>
	<option value='https://haunebu7.wordpress.com/2010/08/'> August 2010 &nbsp;(322)</option>
	<option value='https://haunebu7.wordpress.com/2010/07/'> Juli 2010 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2010/06/'> Juni 2010 &nbsp;(361)</option>
	<option value='https://haunebu7.wordpress.com/2010/05/'> Mai 2010 &nbsp;(582)</option>
	<option value='https://haunebu7.wordpress.com/2010/04/'> April 2010 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
</ul>
	</div>

<p id="footer"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a></p>

</div>
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Füge hier deine Gedanken hinzu... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13349357" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://haunebu7.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Haunebu7&#039;s Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a608df0b4f" /><input type="hidden" name="_wp_http_referer" value="/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												Du muss <a href="#" class="jp-carousel-comment-login">angemeldet</a> sein, um einen Kommentar zu veröffentlichen.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Lade Kommentare&#160;&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/haunebu7.wordpress.com\/2021\/03\/27\/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant\/":130990};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/27/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/haunebu7.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bf1e945e7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/haunebu7.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F03%2F27%2Fsuez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant%2F","blog_id":"13349357","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=13349357&v=wpcom&tz=1&user_id=0&subd=haunebu7","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkN1OwzAMhV+I1OqAwg3iWdLE6tzmj9hZGU+PpVFpbBVcxTnH55NtWItxOQkmgZnB44kcls9u5gf4bZXMEpHZTrjjzh8N6/nn6SidCNd/22aUYt1iKjJ93VFjMyW0iRJDoAUZNNTwaJMPWLdmSi40r6bCXY5Rg4or4dxFSrfEDefyGLJbGA7dc/cInlgu+YtsAk1HGfPdFa4mWslPKAzY1M0LoQl2BcFYghW80f/gWK9zmtFWiJYFq1ZGqh6F9zbUL8YR/d5yV1Bna26MAbYDb4Jm3uNbP/RPw+G1H17mbzcVvhw='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1912973_post_130990={"id":1912973,"unique_id":"wp-post-130990","title":"Suez%20Canal%20Blocked%20by%20Huge%20Container%20Ship%3A%20%20Evergreen%2C%20HR3C%20%26amp%3B%20WMDQ%20%26%238211%3B%20Sehr%26nbsp%3Binteressant%21","permalink":"https:\/\/haunebu7.wordpress.com\/2021\/03\/27\/suez-canal-blocked-by-huge-container-ship-evergreen-hr3c-wmdq-sehr-interessant\/","item_id":"_post_130990"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1912973_post_130990 == 'undefined' ){PDRTJS_1912973_post_130990 = new PDRTJS_RATING( PDRTJS_settings_1912973_post_130990 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=de&amp;origin=https://haunebu7.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13349357','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'13349357','v':'wpcom','tz':'1','user_id':'0','post':'130990','subd':'haunebu7'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDV8LEQzeD1aNVNuU0ttZ3NQeENzaVdrVTQ4Q1V2MWJrLEk4a2RnY1hIVzk9RTQydXR3cmNIRXRMdklJc3lGaEE2MGdUazA/empiTytxaVtlYjBhNW5SLDZKT0ZCW2kzWE1CTl81dVgvZ0llJmVGZEpmaEc3SGVCOGp6XzcueSxTVF9tLVo/ZVZKQWVBNkVJVUdHUWErKz9NK20xTGQ9YkUyLl9bQmJiai53STZoLkJBSE5RaFklNFhfL2tXcGpKWnV8dW4xSnROenlKXU5vTi9KNjZINGN8YnJUYzI9R3Y1P11YQmNRdFlKWXcxeGlldk1CWWFU'}]);
_stq.push([ 'clickTrackerInit', '13349357', '130990' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>