<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Die RADIUM -Heizung -HighTech der alten Zeit &laquo;Haunebu7&#039;s Blog Haunebu7&#039;s Blog</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/fleur/style.css );
	</style>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://haunebu7.wordpress.com/feed/" />

	<link rel="pingback" href="https://haunebu7.wordpress.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active body{font-family:"Anonymous Pro",monospace}.wf-active .post-info{font-family:"Anonymous Pro",monospace}.wf-active .post-title em{font-family:"Anonymous Pro",monospace}.wf-active #sidebar{font-family:"Anonymous Pro",monospace}.wf-active #sidebar ul ul{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist li{font-family:"Anonymous Pro",monospace}.wf-active #comments, .wf-active #respond{font-family:"Anonymous Pro",monospace}.wf-active h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active #content .post-title em{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2.special{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Feed" href="https://haunebu7.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Kommentar-Feed" href="https://haunebu7.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Die RADIUM -Heizung -HighTech der alten&nbsp;Zeit Kommentar-Feed" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNk9tSwyAQhl9IQtLRjl44PguHFbflNCwY8/aSjG1p04M3DD+7354APkamgs/gM3eFRVsMeuJjVMExcmhhulCdInriDSZtMCcwJC00cWODFHbl26SwuAfiO8hRqD1b1Mr94GtKlRKSqZYE/HsYur7ruSxo9Zx/CSCTSBOnPFk4BkKvbNFzHuIONAqw4JZCGhGtmCAxC0aoqXPoH+PV1uoz6HbxS6VNz2IKJTOTUF+U/e8QSWT0hh7gKvxhm27ou4FrpHw8ZNfZ5qbmmddzF8W68TvYiNpArjgd9izDz31keWhSxgRErK4Oi2P5q+ZaP44rqaBUa9gj1NmOPIOrV5vh1niaAAYCq9Oo0wz+TLBPKzDdQxPMH6BuzdLpSc7Qh3sftpuX1+ft29DvfgGFXUoV?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"13349357","siteName":"Haunebu7's Blog","siteURL":"http:\/\/haunebu7.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fleur","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F07%2F16%2Fdie-radium-heizung-hightech-der-alten-zeit%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/haunebu7.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3ae4b9b90a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a1b0df621e\" \/>","referer":"https:\/\/haunebu7.wordpress.com\/2021\/07\/16\/die-radium-heizung-hightech-der-alten-zeit\/","canFollow":"1","feedID":"374381","statusMessage":"","customizeLink":"https:\/\/haunebu7.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F07%2F16%2Fdie-radium-heizung-hightech-der-alten-zeit%2F","postID":"135444","shortlink":"https:\/\/wp.me\/pU0Md-zeA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/haunebu7.wordpress.com\/135444","statsLink":"https:\/\/wordpress.com\/stats\/post\/135444\/haunebu7.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Fleur De Lys","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 715 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F07%2F16%2Fdie-radium-heizung-hightech-der-alten-zeit%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haunebu7.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/" />
<link rel='shortlink' href='https://wp.me/pU0Md-zeA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F07%2F16%2Fdie-radium-heizung-hightech-der-alten-zeit%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F07%2F16%2Fdie-radium-heizung-hightech-der-alten-zeit%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die RADIUM -Heizung -HighTech der alten Zeit" />
<meta property="og:url" content="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/" />
<meta property="og:description" content="Vor einigen Jahren habe ich&nbsp;mit meiner Frau&nbsp;einen kleinen&nbsp;Roadtrip gemacht&nbsp;.&nbsp;Irgendwo in Utah machten wir an diesem Ort namens&nbsp;Fort Bluff&nbsp;halt&nbsp;.&nbsp;Es ist …" />
<meta property="article:published_time" content="2021-07-16T16:57:26+00:00" />
<meta property="article:modified_time" content="2021-07-16T16:57:26+00:00" />
<meta property="og:site_name" content="Haunebu7&#039;s Blog" />
<meta property="og:image" content="https://www.stolenhistory.org/attachments/utah_trip-jpg.472/" />
<meta property="og:image:alt" content="utah_trip.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@haunebu7" />
<meta name="twitter:site" content="@haunebu7" />
<meta name="twitter:text:title" content="Die RADIUM -Heizung -HighTech der alten&nbsp;Zeit" />
<meta name="twitter:image" content="https://www.stolenhistory.org/attachments/utah_trip-jpg.472/?w=144" />
<meta name="twitter:image:alt" content="utah_trip.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://haunebu7.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://haunebu7.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://haunebu7.wordpress.com/osd.xml" title="Haunebu7&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#2f4447" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fleur', amp: false, siteid: 8982, blogid: 13349357, consent: __ATA_CC(), flag: 1 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Haunebu7&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten über die neue Weltordnung" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://haunebu7.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Vor einigen Jahren habe ich&nbsp;mit meiner Frau&nbsp;einen kleinen&nbsp;Roadtrip gemacht&nbsp;.&nbsp;Irgendwo in Utah machten wir an diesem Ort namens&nbsp;Fort Bluff&nbsp;halt&nbsp;.&nbsp;Es ist eine ordentliche Nachbildung der alten Festung.&nbsp;In einer der Hütten war unten der Ofen.&nbsp;Ich bin mir ziemlich sicher, dass Sie sehen können, was meine Aufmerksamkeit erregt hat.&nbsp;Meine Frau lachte über meine Bemerkung zur Strahlung und sagte, es&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f4447; }
</style>
	<link rel="amphtml" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/amp/"></head>
<body class="post-template-default single single-post postid-135444 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
	<div id="header"><h1><a href="https://haunebu7.wordpress.com/">Haunebu7&#039;s Blog</a></h1></div>
	<div id="main">
		<div id="content">
							<div class="post-135444 post type-post status-publish format-standard hentry category-uncategorized">
	<h2 class="post-title">
		<em><span>Die RADIUM -Heizung -HighTech der alten&nbsp;Zeit</span></em>
		Freitag, Jul 16 2021&nbsp;</h2>
	<p class="post-info">
		<span class="pcat"><a href="https://haunebu7.wordpress.com/category/uncategorized/" rel="category tag">UNCATEGORIZED</a></span>
				<span class="pauthor">haunebu7</span>
		<span class="ptime">18:57</span>	</p>
	<div class="post-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1912973_post_135444"></div><br/>
<p>Vor einigen Jahren habe ich&nbsp;mit meiner Frau&nbsp;einen kleinen&nbsp;<em>Roadtrip gemacht</em>&nbsp;.&nbsp;Irgendwo in Utah machten wir an diesem Ort namens&nbsp;<a href="http://www.hirf.org/fort.html" target="_blank" rel="noreferrer noopener"><em>Fort Bluff</em></a>&nbsp;halt&nbsp;.&nbsp;Es ist eine ordentliche Nachbildung der alten Festung.&nbsp;In einer der Hütten war unten der Ofen.&nbsp;Ich bin mir ziemlich sicher, dass Sie sehen können, was meine Aufmerksamkeit erregt hat.&nbsp;Meine Frau lachte über meine Bemerkung zur Strahlung und sagte, es sei nur ein Fenster, um das Feuer zu überwachen.&nbsp;Mit anderen Worten, es war nur ein Zufall.&nbsp;Nun, ich denke, hier gibt es keinen Zufall, und unten werden Sie sehen, warum.</p>



<ul><li><em>Tatsächlich denke ich, dass dieses Ofenfenster der einzige Grund für das Strahlungssymbol ist, das wir heute haben.</em></li><li><em>Ich denke auch, dass dies eine Art Hohn der PTB ist.</em></li></ul>



<p><strong>Vorgeschlagene Verwendung von radioaktivem Brennstoff:&nbsp;</strong><em>Heizung, Kühlung, Beleuchtung, Energieversorgung &#8230; das heißt vor dem 20. Jahrhundert.&nbsp;Ich weiß natürlich nicht, wie weit das zurückreicht.</em></p>



<p>Ja, ich schlage vor, dass der Ofen aus dem 19. Jahrhundert in seinem ursprünglichen Design dazu gedacht war, radioaktiven Brennstoff zum Heizen zu verwenden.&nbsp;Ich schlage auch vor, dass das Ofenrohr eine viel spätere Ergänzung ist.&nbsp;In seiner ursprünglichen Ausführung benötigte der untere Ofen keine Absaugung.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/utah_trip-jpg.472/" alt="utah_trip.jpg" title="utah_trip.jpg" /></figure>



<p><strong>Radiation Symbol</strong>​Das&nbsp;<em>internationale Strahlensymbol</em>&nbsp;erschien erstmals 1946 im&nbsp;<a href="https://en.wikipedia.org/wiki/Lawrence_Berkeley_National_Laboratory" target="_blank" rel="noreferrer noopener"><em>Berkeley Radiation Laboratory</em></a>&nbsp;.&nbsp;Damals wurde es als Magenta gerendert und auf einen blauen Hintergrund gesetzt.&nbsp;Die in den USA verwendete Originalversion ist Magenta auf gelbem Hintergrund und wird mit einem zentralen Kreis mit Radius&nbsp;<em>R</em>&nbsp;, einem Innenradius von 1,5&nbsp;<em>R</em>&nbsp;und einem Außenradius von 5&nbsp;<em>R</em>&nbsp;für die voneinander getrennten Schaufeln&nbsp;gezeichnet&nbsp;um 60°.&nbsp;Das Kleeblatt ist in der internationalen Version, die auch in den USA verwendet wird, schwarz.<a href="https://en.wikipedia.org/wiki/Lawrence_Berkeley_National_Laboratory" target="_blank" rel="noreferrer noopener"><em></em></a><em></em><em></em><em></em></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium_source-1-jpg.473/" alt="radium_source-1.jpg" title="radium_source-1.jpg" /></figure>



<p><a href="https://en.wikipedia.org/wiki/Hazard_symbol#Ionizing_radiation_symbol" target="_blank" rel="noreferrer noopener"><em>Quelle</em></a><br />Das Zeichen wird allgemein als Warnzeichen für Radioaktivität bezeichnet, aber es ist eigentlich ein Warnzeichen für ionisierende Strahlung.&nbsp;Ionisierende Strahlung ist eine viel breitere Kategorie als Radioaktivität allein, da viele nicht radioaktive Quellen auch potenziell gefährliche Mengen ionisierender Strahlung aussenden.&nbsp;Dazu gehören Röntgengeräte, Strahlentherapie-Linearbeschleuniger und Teilchenbeschleuniger.&nbsp;Nichtionisierende Strahlung kann auch potenziell gefährliche Werte erreichen, aber dieses Warnzeichen unterscheidet sich vom Warnsymbol für ionisierende Strahlung des Kleeblatts.</p>



<p><strong>Radium</strong>​Dies hier ist wahrscheinlich der langweiligste Abschnitt, aber ich verspreche, ihn schnell durchzugehen.&nbsp;Radium in Form von&nbsp;<a href="https://en.wikipedia.org/wiki/Radium_chloride" target="_blank" rel="noreferrer noopener"><em>Radiumchlorid</em></a>&nbsp;wurde&nbsp;1898&nbsp;von&nbsp;<a href="https://en.wikipedia.org/wiki/Marie_Curie" target="_blank" rel="noreferrer noopener"><em>Marie</em></a>&nbsp;und&nbsp;<a href="https://en.wikipedia.org/wiki/Pierre_Curie" target="_blank" rel="noreferrer noopener"><em>Pierre Curie entdeckt</em></a>&nbsp;. Sie extrahierten die Radiumverbindung aus Uraninit und veröffentlichten die Entdeckung fünf Tage später an der Französischen Akademie der Wissenschaften.&nbsp;Radium wurde&nbsp;1911&nbsp;in seinem metallischen Zustand von Marie Curie und&nbsp;<a href="https://en.wikipedia.org/wiki/Andr%C3%A9-Louis_Debierne" target="_blank" rel="noreferrer noopener"><em>André-Louis Debierne</em></a>&nbsp;durch Elektrolyse von Radiumchlorid&nbsp;isoliert&nbsp;.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/curie_and_radium_by_castaigne-jpg.474/" alt="Curie_and_radium_by_Castaigne.jpg" title="Curie_and_radium_by_Castaigne.jpg" /></figure>



<p><a href="https://en.wikipedia.org/wiki/Radium" target="_blank" rel="noreferrer noopener"><em>Radium</em></a>​<br />Radium ist ein chemisches Element mit dem Symbol&nbsp;<strong><em>Ra</em>&nbsp;</strong><em>(richtig?)</em>&nbsp;und der Ordnungszahl&nbsp;<strong><em>88</em></strong>&nbsp;.&nbsp;Reines Radium ist silbrig-weiß, reagiert jedoch leicht mit Stickstoff an der Luft und bildet eine schwarze Oberflächenschicht aus Radiumnitrid (Ra3N2).&nbsp;Alle Isotope von Radium sind hochradioaktiv, wobei das stabilste Isotop&nbsp;<a href="https://en.wikipedia.org/wiki/Radium-226" target="_blank" rel="noreferrer noopener"><em>Radium-226 ist</em></a>&nbsp;, das eine Halbwertszeit von 1600 Jahren hat und in Radongas zerfällt&nbsp;<em>(insbesondere das Isotop&nbsp;<a href="https://en.wikipedia.org/wiki/Radon-222" target="_blank" rel="noreferrer noopener">Radon-222</a>&nbsp;)</em>&nbsp;.&nbsp;Beim Zerfall von Radium ist&nbsp;<strong><em>ionisierende Strahlung</em></strong>&nbsp;ein Produkt, das&nbsp;<strong><em>fluoreszierende</em></strong>&nbsp;Chemikalien&nbsp;anregen&nbsp;und&nbsp;<strong><em>Radiolumineszenz</em></strong>&nbsp;verursachen&nbsp;<strong><em>kann</em></strong>&nbsp;.</p>



<ul><li><a href="https://en.wikipedia.org/wiki/Ionizing_radiation" target="_blank" rel="noreferrer noopener"><em>Ionisierende Strahlung</em></a><em>&nbsp;ist Strahlung, die genügend Energie trägt, um Elektronen von Atomen oder Molekülen abzulösen und sie dadurch zu ionisieren.&nbsp;Ionisierende Strahlung wird von energetischen subatomaren Teilchen, Ionen oder Atom mit hohen Geschwindigkeiten aus ( in der&nbsp;Regel mehr als 1% der Lichtgeschwindigkeit), und elektromagnetischen Wellen auf dem Hochenergie &#8211;&nbsp;Ende des elektromagnetischen Spektrums zu&nbsp;bewegen.</em></li><li><a href="https://en.wikipedia.org/wiki/Fluorescence" target="_blank" rel="noreferrer noopener"><em>Fluoreszenz</em></a><em>&nbsp;ist die Emission von Licht durch eine Substanz ,&nbsp;das Licht oder andere elektromagnetische Strahlung absorbiert hat.</em></li><li><a href="https://en.wikipedia.org/wiki/Radioluminescence" target="_blank" rel="noreferrer noopener"><em>Radiolumineszenz</em></a><em>&nbsp;ist das Phänomen, bei dem Licht in einem Material durch Beschuss mit ionisierender Strahlung wie Alphateilchen, Betateilchen oder Gammastrahlen erzeugt wird.&nbsp;Radiolumineszenz wird als schwache Lichtquelle für die Nachtbeleuchtung von Instrumenten oder Beschilderungen verwendet.&nbsp;Früher wurden für Uhrzeiger und Instrumentenzifferblätter radiolumineszierende Farbe verwendet, die das Ablesen im Dunkeln ermöglichte.&nbsp;Radiolumineszenz wird manchmal auch um High-Power &#8211;&nbsp;Strahlungsquellen gesehen, wie Kernreaktoren und Radioisotopen.</em></li><li><a href="http://www.radioactivity.eu.com/site/pages/Radium.htm" target="_blank" rel="noreferrer noopener"><em>Radium</em></a><em>&nbsp;ist etwa eine&nbsp;Million mal mehr radioaktiven&nbsp;(&nbsp;</em><a href="https://www.livescience.com/39623-facts-about-radium.html" target="_blank" rel="noreferrer noopener"><em>mehr als das</em></a><em>&nbsp;) als Uran und unter dem Einfluss der Wärme freigesetzt, emittiert eine attraktive blaue Farbe.</em></li><li><em>Der&nbsp;</em><a href="https://www.periodni.com/ra.html" target="_blank" rel="noreferrer noopener"><em>Ursprung des Namens</em></a><em>&nbsp;stammt aus dem Sinn ray lateinischen Wort Radius.</em></li></ul>



<p><strong>Heizkörper</strong>Heizkörper sind Wärmetauscher zur Übertragung von Wärmeenergie von einem Medium auf ein anderes zum Kühlen und Heizen.&nbsp;Die meisten Kühler sind so konstruiert, dass sie in Autos, Gebäuden und in der Elektronik funktionieren.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/ornate-cast-iron-radiator-jpg.475/" alt="verschnörkelter-gusseisen-heizkörper.jpg" title="verschnörkelter-gusseisen-heizkörper.jpg" /></figure>



<p>Der Kühler ist immer eine Wärmequelle für seine Umgebung, obwohl dies entweder zum Erwärmen dieser Umgebung oder zum Kühlen des ihm zugeführten Fluids oder Kühlmittels, wie zum Beispiel zur Motorkühlung, dienen kann.</p>



<ul><li><em>Trotz des Namens übertragen die&nbsp;meisten Heizkörper den größten Teil ihrer Wärme über Konvektion statt&nbsp;Wärmestrahlung&nbsp;.</em></li><li><strong>KD:&nbsp;</strong><em>Lustig hatten sie dieses kleine Problem mit dem Namen zu klären.</em></li><li><em><a href="https://en.wikipedia.org/wiki/Radiator" target="_blank" rel="noreferrer noopener">Radiator &#8211; Wikipedia</a></em>​</li><li><em><a href="https://en.wikipedia.org/wiki/Thermal_radiation" target="_blank" rel="noreferrer noopener">Wärmestrahlung &#8211; Wikipedia</a></em></li></ul>



<p><strong>Radium Madness</strong>Mit der Entdeckung von Radium&nbsp;<em>(meiner Meinung nach Wiederentdeckung)</em>&nbsp;drehte die Gesellschaft durch und fing an, Radium in fast alles zu stecken.&nbsp;Wir sprechen über Seife, Zahnpasta, männliche ED-Verbesserungen, Schokolade, Tee, Kaffee, Lebensmittel, Zigaretten, Kosmetika, Badesalz usw.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium-treatment-jpg.476/" alt="Radium-Behandlung.jpg" title="Radium-Behandlung.jpg" /></figure>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium_spa-jpg.477/" alt="Radium_spa.jpg" title="Radium_spa.jpg" /></figure>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium-goods-jpg.478/" alt="radium-waren.jpg" title="radium-waren.jpg" /></figure>



<p><a href="https://www.google.com/search?q=radium+goods&amp;tbm=isch&amp;ved=2ahUKEwjdpLyN3u_lAhWJ6J4KHWINCvIQ2-cCegQIABAA&amp;oq=radium+goods&amp;gs_l=img.3...290544.291244..291404...0.0..0.62.270.5......0....1..gws-wiz-img.......0j0i5i30j0i24.75Ur6LGBODk&amp;ei=JHLQXd2CJYnR-wTimqiQDw&amp;bih=969&amp;biw=1920" target="_blank" rel="noreferrer noopener"><em>Mehr Radium Waren</em></a><br />Und wer weiß, vielleicht hatten sie damit recht.&nbsp;Die Erzählung sagt uns, dass die Wissenschaftler mit der Zeit die Gefahr der Strahlung verstanden und der Wahnsinn aufgehört hat.</p>



<ul><li>Die&nbsp;Geschichte von&nbsp;<a href="https://en.wikipedia.org/wiki/Radium_Girls" target="_blank" rel="noreferrer noopener"><em>Radium Girls</em></a>&nbsp;scheint der Grund für die Kehrtwende in allem zu sein, was mit Radium zu tun hat.&nbsp;Diese Mädchen malten Zifferblätter.&nbsp;Der Wiki-Artikel erwähnt nicht wirklich, dass Mädchen&nbsp;<a href="https://timeline.com/radium-girls-kate-moore-2bc5746f9a6b" target="_blank" rel="noreferrer noopener"><em>Pinsel lecken</em></a>&nbsp;.&nbsp;Ich bin kein Experte für Strahlung, aber vielleicht war das Lecken von Radium nicht die klügste aller ungebildeten Entscheidungen.&nbsp;Auf der anderen Seite war es auch nicht das Klügste, Farbe monate- oder jahrelang abzulecken.&nbsp;So oder so sagt die Erzählung, dass Mädchen an Strahlung starben.​<ul><li><em>Könnte dies ein Urteil vom Typ &#8222;falsche Flagge&#8220; sein, um die Öffentlichkeit von Radium zu befreien?&nbsp;Ich denke ,&nbsp;es könnte, und kann arme Mädchen sein einiger chemischer Vergiftung starb nicht direkt an Strahlung bezogen.</em></li></ul></li></ul>



<p>Ich weiß nicht, wie viele Mädchen für die Zifferblattfirma arbeiteten und wie viele von ihnen schließlich an der angeblichen Strahlenbelastung starben.&nbsp;Dies ist nicht Teil dieses Beitrags von mir.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium-girls-jpg.480/" alt="radium-girls.jpg" title="radium-girls.jpg" /></figure>



<p>Wer es herausfinden möchte, kann gerne selbst recherchieren.&nbsp;Ich werde nur ein paar Dinge hinzufügen, auf die ich gestoßen bin:</p>



<ul><li><em>Dutzende von Frauen, bekannt als &#8222;Radiummädchen&#8220;, starben später an einer Radiumvergiftung.</em></li><li><em>Es wird geschätzt, dass in den 1920er Jahren bis zu&nbsp;</em><a href="https://www.atomicheritage.org/history/radium-girls" target="_blank" rel="noreferrer noopener"><em>4.000 Arbeiter</em></a><em>&nbsp;in Unternehmen in den Vereinigten Staaten und Kanada angestellt wurden, um Radiumzifferblätter zu bemalen.</em></li><li><a href="https://www.npr.org/2014/12/28/373510029/saved-by-a-bad-taste-one-of-the-last-radium-girls-dies-at-107" target="_blank" rel="noreferrer noopener"><em>Mae Keane</em></a><em>&nbsp;, eines der letzten &#8222;Radium Girls&#8220;, stirbt im Alter von 107</em></li></ul>



<p>Gemessen an der Menge an&nbsp;<a href="https://www.google.com/search?q=radium+goods&amp;tbm=isch&amp;ved=2ahUKEwjdpLyN3u_lAhWJ6J4KHWINCvIQ2-cCegQIABAA&amp;oq=radium+goods&amp;gs_l=img.3...290544.291244..291404...0.0..0.62.270.5......0....1..gws-wiz-img.......0j0i5i30j0i24.75Ur6LGBODk&amp;ei=JHLQXd2CJYnR-wTimqiQDw&amp;bih=969&amp;biw=1920#imgrc=os2m5OC1Bb7gIM&amp;imgdii=p4TLEA3oVtU2qM" target="_blank" rel="noreferrer noopener"><em>Radium enthaltenden Produkten</em></a>&nbsp;musste es viel mehr Tote geben, und nicht nur unsere Radium Girls.&nbsp;Die Leute mussten nach links und rechts fallen.&nbsp;Doch dieses &#8222;Radium in alles&#8220; hielt bis weit in die 1930er Jahre.</p>



<ul><li><em>Andererseits, vielleicht haben sie so alle getötet.</em></li></ul>



<p>Persönlich würde ich gerne wissen, wie viel von diesem Radium sie im ersten Viertel des 20.</p>



<p><strong>Radium Heizung</strong>Ich denke, es ist ziemlich offensichtlich, dass diese gesamte Radium-gesteuerte Technologie von der PTB zerkratzt wurde.&nbsp;Einige Dinge sind offensichtlich da draußen, aber alle detaillierten Informationen scheinen verschwunden zu sein.&nbsp;Um ehrlich zu sein, erinnert es mich an das Schicksal, das diese&nbsp;<a href="https://www.stolenhistory.org/threads/hindenburg-was-zeppelin-technology-a-threat-to-the-20th-century.705/"><em>Zeppeline</em></a>&nbsp;erlitten haben&nbsp;.</p>



<ul><li><a href="https://kb.osu.edu/bitstream/handle/1811/48284/Binder1.pdf" target="_blank" rel="noreferrer noopener"><em>Ein X-Radium Geheimnis</em></a></li></ul>



<p>Was uns bleibt, ist eher nebensächlich und zum größten Teil auf Bilder beschränkt.&nbsp;Überzeugen Sie sich selbst, welche Schlüsse wir daraus ziehen können.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium_4-jpg.481/" alt="radium_4.jpg" title="radium_4.jpg" /></figure>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/x-radium-cooking-utensils-jpg.482/" alt="X-radium-kochutensilien.jpg" title="X-radium-kochutensilien.jpg" /></figure>



<p><a href="https://www.google.com/search?q=x+radium+cooking+utensils&amp;tbm=isch&amp;ved=2ahUKEwjbiIH96O_lAhWDkZ4KHfNtBJ0Q2-cCegQIABAA&amp;oq=x+radium+cooking+utensils&amp;gs_l=img.3...663196.667002..667194...0.0..0.171.1390.15j1......0....1..gws-wiz-img.......0i5i30.7GOIrsL4tTo&amp;ei=in3QXdubNYOj-gTz25HoCQ&amp;hl=en#imgrc=cwU8o7FHgWt-iM&amp;imgdii=8vzW-LG_GVWN7M" target="_blank" rel="noreferrer noopener"><em>Vollständige 1905 Anzeige</em></a></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium-heater_2-jpg.483/" alt="Radium-Heizung_2.jpg" title="Radium-Heizung_2.jpg" /></figure>



<p>​Die&nbsp;<a href="https://postalmuseum.si.edu/collections/object-spotlight/rfd-carriage-heater.html" target="_blank" rel="noreferrer noopener"><em>interessanteste Heizung</em></a>Werbung aus dem frühen 20. Jahrhundert stammte von der Novelty Manufacturing Company aus Jackson, Michigan.&nbsp;Ihre Werbung bot etwas viel Besseres als die alte Kohlereserve.&nbsp;Novelty bewarb seine „X-Radium“-Heizung als beste und neueste Heiztechnologie.&nbsp;Eine Anzeige rühmte sich, dass „einer seiner Hauptvorteile darin besteht, dass kein Kraftstoff benötigt wird.&nbsp;.&nbsp;.&nbsp;.&nbsp;Das Heizkissen besteht aus einem gestanzten Stahlbehälter, der mit einer Substanz gefüllt ist, die die Wärmestrahlen anzieht und die angezogene Wärme für mehrere Stunden hält.&nbsp;Die verwendete Substanz war Radium.&nbsp;Radium war für Hersteller ein faszinierendes neues Material, das in einer Reihe von Produkten einen Platz dafür fand, sogar in Zahnpasta!</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radium_1-jpg.484/" alt="radium_1.jpg" title="radium_1.jpg" /></figure>



<p>​Ich glaube, diese X-Radium-Fußheizung ist nicht mit ähnlich aussehenden Clark- und Lehman-Kohleheizungen zu verwechseln.</p>



<p><strong>Radium Heizung</strong>Der praktische Verstand sieht&nbsp;<em>Radium</em>&nbsp;sofort&nbsp;<em>als neue Wärme-&nbsp;</em><em>und Lichtquelle</em>&nbsp;für die Menschheit, einen Ofen, der nie beschickt oder gereinigt werden müsste, eine Lampe, die ewig glüht &#8211; und die Zeit kann wirklich kommen, wenn der Erfinder es genommen hat Halten Sie sich an das Wunder, das der Wissenschaftler hervorgebracht hat, wenn viele praktische Anwendungen des neuen Elements erdacht werden können.&nbsp;Gegenwärtig werden jedoch die Knappheit, die Kosten und die Gefahr von Radium es in den Händen des Experimentators halten.</p>



<ul><li><a href="https://books.google.com/books?id=fbtMAAAAYAAJ&amp;pg=PA9#v=onepage&amp;q&amp;f=false" target="_blank" rel="noreferrer noopener"><em>M. Curie Erklären die Wunder von Radium an der Sorbonne</em></a></li></ul>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/heating-with-radium-2-jpg.485/" alt="Heizen mit Radium-2.jpg" title="Heizen mit Radium-2.jpg" /></figure>



<p>​Abbildung zeigt eine Vignette-Cartoon mit in der Mitte eine Gruppe von sechs Männern, darunter John D. Rockefeller und EB Thomas, wärmen sich von einem Ofen mit der Aufschrift &#8222;Standard Oil&#8220;;&nbsp;die Vignette unten links zeigt Andrew Carnegie, der &#8222;US Steel Bonds&#8220; verbrennt, und Charles Schwab versucht, &#8222;Steel Common&#8220;-Aktien zu verbrennen, rechts ist Chauncey Depew, der Reden verbrennt;&nbsp;links in der Mitte ein Landstreicher, der in der warmen Sonne auf einem Heuhaufen ruht, rechts William Jennings Bryan, der heiße Luft erzeugt, während er mit einer Gruppe von Bauern spricht;&nbsp;und oben links eine Familie, die die Möbel in einem Kamin verbrennt, und rechts sitzt EB Thomas vor einem Kamin, wo ein Klumpen &#8222;Radium&#8220; den Raum wärmt.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/heating-with-radium-3-jpg.486/" alt="Heizen mit Radium-3.jpg" title="Heizen mit Radium-3.jpg" /></figure>



<p><a href="https://www.loc.gov/pictures/item/2011645543/" target="_blank" rel="noreferrer noopener">Datum geschaffen / veröffentlicht: 1904 22. Juni</a></p>



<p><strong>Feuer Orte</strong>Ich verstehe, dass fast jeder Ofen, Ofen, Kamin oder Ofen so angepasst werden kann, dass er Holz, Kohle, Gas oder Öl verbrennt.&nbsp;Gleichzeitig denke ich, dass einige der unten aufgeführten ursprünglich für den Kraftstoff vom Typ Radium entwickelt wurden.&nbsp;Wie in keine Asche und kein Rauch.</p>



<ul><li><em>Wieder einmal verstehe ich, dass diese offiziell für Holz, Kohle, Öl oder Gas galten.</em></li></ul>



<p>Außerdem denke ich, dass einige der unten aufgeführten &#8222;Heizgeräte&#8220; ursprünglich nicht zum Heizen gedacht waren.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/piranesi_fireplace-jpg.489/" alt="piranesi_fireplace.jpg" title="piranesi_fireplace.jpg" /></figure>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/fireplace-jpg.487/" alt="Kamin.jpg" title="Kamin.jpg" /></figure>



<p>&nbsp;]</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/fireplace2-jpg.488/" alt="Kamin2.jpg" title="Kamin2.jpg" /></figure>



<p><strong>Heizkörper</strong></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/radiator_1-jpg.490/" alt="Heizkörper_1.jpg" title="Heizkörper_1.jpg" /></figure>



<p><strong>Öfen</strong></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/portable_furnace-jpg.491/" alt="tragbarer_ofen.jpg" title="tragbarer_ofen.jpg" /></figure>



<p><a href="https://archive.org/details/ThePatentedWroughtIronAir-tightFurnaceForBurningAnthraciteAnd/page/n1" target="_blank" rel="noreferrer noopener"><em>1875 Buch</em></a></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/zurich_stove-jpg.494/" alt="zürich_stove.jpg" title="zürich_stove.jpg" /></figure>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/furnace-71-jpg.493/" alt="Ofen-71.jpg" title="Ofen-71.jpg" /></figure>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/furnace_13-11-jpg.492/" alt="Ofen_13-11.jpg" title="Ofen_13-11.jpg" /></figure>



<p><strong>Herd</strong></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/oven_1-jpg.495/" alt="ofen_1.jpg" title="ofen_1.jpg" /></figure>



<p><strong>1876 ​​Philly: Öfen, Öfen, Öfen</strong></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/oven_stoves_1-jpg.496/" alt="ofen_herde_1.jpg" title="ofen_herde_1.jpg" /></figure>



<p><strong>1909 Seattle</strong><br /><em>30 Jahre später.&nbsp;Das gleiche Zeug?</em></p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/ranges-_stoves_and_furnaces-_alaska-yukon-pacific-exposition-jpg.497/" alt="Herde,_öfen_und_öfen,_Alaska-Yukon-Pacific-Exposition.jpg" title="Herde,_öfen_und_öfen,_Alaska-Yukon-Pacific-Exposition.jpg" /></figure>



<hr class="wp-block-separator" />



<p><strong>1936:&nbsp;</strong><strong>Flash Gordon Serien</strong>Die Sky City ist die Heimat der Hawk Men, angeführt von König Vultan.&nbsp;Die Stadt wird durch die Schwerkraft trotzenden Strahlen in der Luft gehalten, die durch das&nbsp;<em>Schaufeln von Radium</em>&nbsp;in die&nbsp;<em>Atomöfen</em>&nbsp;der Stadt&nbsp;erzeugt werden&nbsp;.</p>



<figure class="wp-block-image"><img src="https://www.stolenhistory.org/attachments/prince-vultans-sky-city-runs-on-radium-jpg.498/" alt="Die Himmelsstadt von Prinz Vultan läuft auf radium.jpg" title="Die Himmelsstadt von Prinz Vultan läuft auf radium.jpg" /></figure>



<hr class="wp-block-separator" />



<p><strong>KD:</strong>&nbsp;Wie auch immer, ich denke, es besteht eine hohe Wahrscheinlichkeit, dass keiner dieser Öfen und Kamine ursprünglich dafür ausgelegt war, durch das brennende Holz oder die Kohle zerstört zu werden.&nbsp;Sie sind zu schön und ergänzen meiner Meinung nach die Gebäude, in denen sie sich befinden sollten. Vielleicht sehen wir deshalb in den älteren Gebäuden keine Heizungsanlagen.</p>



<ul><li><em>Und kann das sein ,&nbsp;<a href="https://www.stolenhistory.org/articles/1854-59-ship-ss-great-eastern-a-k-a-leviathan.22/"><em>cool aussehenden Motor</em></a>&nbsp;des Great Eastern wurde ähnlich von etwas angetrieben.</em></li><li><em>Wir müssen uns auch daran erinnern, dass die&nbsp;</em><a href="https://en.wikipedia.org/wiki/Wig#16th_and_17th_centuries" target="_blank" rel="noreferrer noopener"><em>Verwendung von Perücken</em></a><em>&nbsp;im 16. Jahrhundert wiederbelebt wurde.&nbsp;Warum.&nbsp;Haben sie verlieren alle ihre Haare?</em></li></ul>



<p>Ich bezweifle, dass Radium derselbe Name ist, den die Alten verwendet hätten.&nbsp;Das heißt, wenn sie jemals eine radioaktive Substanz verwendet haben.&nbsp;Aber wenn sie es täten, bezweifle ich, dass wir den Namen kennen dürften.</p>



<p>Soweit Marie und Pierre Curie.&nbsp;Ich glaube, sie saßen mit Tesla, Mendeleev und vielen anderen im selben Boot.&nbsp;Ich denke, weil sie talentierte Chemiker sind, haben sie einige Bücher bekommen, die die oben genannte Technologie enthalten.&nbsp;Sie sollten es zurückbringen, und das taten sie auch.</p>
			<div id="atatags-26942-60f1cd5a5a4a2"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60f1cd5a5a4a2',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-135444" class="share-facebook sd-button share-icon" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-135444" class="share-twitter sd-button share-icon" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-135444" class="share-pinterest sd-button share-icon" href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13349357-135444-60f1cd5a5fbe6' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=13349357&amp;post_id=135444&amp;origin=haunebu7.wordpress.com&amp;obj_id=13349357-135444-60f1cd5a5fbe6' data-name='like-post-frame-13349357-135444-60f1cd5a5fbe6' data-title='Like or Reblog'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>		<div class="post-footer">&nbsp;</div>
	</div>
	<p class="post-info"><a href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/trackback/ ">Trackback URI</a></a>
	<div id="comments">





</div><!-- #comments --></div>
				</div></div>
	<div id="sidebar">
		<ul id="dysb">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">E-Mail-Abo</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 715 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a1b0df621e" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="text-14" class="widget widget_text"><h2 class="widgettitle">Haunebu7 auf Telegram</h2>
			<div class="textwidget"><p><a href="http://telegram.me/haunebu7">telegram.me/haunebu7</a></p>
<p>&nbsp;</p>
</div>
		</li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Aktuelle Beiträge</h2>

		<ul>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/" aria-current="page">Die RADIUM -Heizung -HighTech der alten&nbsp;Zeit</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/natural-energy-lost-technology-mp4-2/">Natural Energy (Lost&nbsp;Technology).mp4</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/they-are-making-so-many-mistakes-we-are-close-to-a-tipping-point-dr-reiner-fuellmich-mp4/">&#8218;They Are Making So Many Mistakes, We Are Close To A Tipping Point&#8216; Dr. Reiner&nbsp;Fuellmich.mp4</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/darueber-wie-36-superlogen-die-welt-regieren/">Darüber, wie 36 Superlogen die Welt regieren&nbsp;&#8230;</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/full-interview-there-is-no-variant-not-novel-no-pandemic-dr-david-martin-with-reiner-fuellmich/">FULL INTERVIEW: There is no variant&#8230; not novel&#8230; no pandemic. Dr David Martin with Reiner&nbsp;Fuellmich</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/die-quantenschlumpfung/">Die Quantenschlumpfung</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/schon-2013-wurden-wir-vor-covid-utopia-gewarnt/">Schon 2013 wurden wir vor Covid-Utopia&nbsp;gewarnt</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/corona-grundrechtsverletzung-durch-3-g/">Corona: Grundrechtsverletzung durch&nbsp;3-G?</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/1gbit-richtfunkstrecke-ueber-235km-beweist-die-flache-erde/">1Gbit Richtfunkstrecke über 235km beweist die FLACHE ERDE&nbsp;!!!</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/chemtrails-are-the-real-climate-change/">Chemtrails Are The Real Climate&nbsp;Change</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/baerbock-im-jahre-1362/">Baerbock im Jahre&nbsp;1362</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/16/an-der-symbolik-werdet-ihr-sie-erkennen/">An der Symbolik werdet Ihr sie&nbsp;erkennen</a>
											<span class="post-date">16/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/nasas-cam-nasa-scam/">NASA´S  CAM = NASA&nbsp;SCAM</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/impfstoff-von-pfizer-enthalt-hohe-mengen-an-giftigem-graphenoxid-news-nachrichten/">Impfstoff von Pfizer enthält hohe Mengen an giftigem Graphenoxid — News –&nbsp;Nachrichten</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/die-letzte-grose-tauschung/">die letzte große&nbsp;Täuschung</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/der-erstaunliche-nachste-akt-wird-die-alte-story-bald-umgeschrieben/">Der erstaunliche nächste Akt! &#8211; wird die &#8220; alte Story&#8220; bald&nbsp;umgeschrieben?</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/vietnam-verschaerft-die-vorschriften-fuer-livestreams-wegen-auswirkungen-auf-die-gesellschaft/">Vietnam verschärft die Vorschriften für Livestreams wegen „Auswirkungen auf die&nbsp;Gesellschaft“</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/totgespritzt/">Totgespritzt…</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/arzt-warnt-die-ueberwiegende-mehrheit-der-menschen-die-sich-gegen-das-coronavirus-impfen-lassen-wird-innerhalb-weniger-jahre-an-herzversagen-sterben/">Arzt warnt: Die überwiegende Mehrheit der Menschen, die sich gegen das Coronavirus impfen lassen, wird innerhalb weniger Jahre an Herzversagen&nbsp;sterben</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/so-gehts-weiter-2/">So gehts weiter</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/15/die-dummen-werden-sich-freiwillig-toten-lassen-jacques-attali-1981/">Die Dummen werden sich freiwillig töten lassen&#8211;Jacques ATTALI&nbsp;1981</a>
											<span class="post-date">15/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/never-trust-a-ssnake/">Never trust the&nbsp;SSnake</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/gerald-grosz-mit-mrna-geimp-update-er-bezeichnet-seine-follower-als-hirnlosen-abschaum/">GERALD GROSZ mit mRNA geimp**! + Update: Er bezeichnet seine Follower als hirnlosen&nbsp;Abschaum!</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/die-gesteuerte-opposition-hat-sich-impfen-lassen/">Die gesteuerte Opposition hat sich impfen&nbsp;lassen&#8230;.</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/das-spiel-mit-der-angst-daniel-von-der-tageskorrektur-seminarwoche-an-der-thaya-juli-2021/">Das Spiel mit der Angst &#8211; Daniel von der Tageskorrektur &#8211; Seminarwoche an der Thaya &#8211; Juli&nbsp;2021</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/apocalypse-now-endzeitszenen-in-sudafrika-selbst-die-polizei-plundert-mit-1984-das-magazin/">Apocalypse Now: Endzeitszenen in Südafrika – selbst die Polizei plündert mit! — 1984 – Das&nbsp;Magazin</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/covid-impfzwang-ist-weder-rechtlich-noch-medizinisch-gerechtfertigt-unser-mitteleuropa/">Covid-Impfzwang ist weder rechtlich noch medizinisch gerechtfertigt — UNSER&nbsp;MITTELEUROPA</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/deutsches-team-von-prozessanwalten-klagt-auf-grippe-covid-schadenersatz-uncut-news-ch/">Deutsches Team von Prozessanwälten klagt auf Grippe/COVID-Schadenersatz —&nbsp;uncut-news.ch</a>
											<span class="post-date">14/07/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/07/14/auf-fuerteventura-liegt-nicht-ein-covid-patient-in-der-klinik-vom-festland-seien-unzahlige-soldaten-gekommen-blauer-bote-magazin-wissenschaft-statt-prop/">Auf Fuerteventura liegt nicht ein COVID-Patient in der Klinik – „Vom Festland seien unzählige Soldaten gekommen“ — Blauer Bote Magazin – Wissenschaft statt&nbsp;Propaganda</a>
											<span class="post-date">14/07/2021</span>
									</li>
					</ul>

		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Das Motto dieser Seite</h2>
			<div class="textwidget"><p>„Wir brauchten mehr als 1000 Jahre um festzustellen, dass wir<br />
keine Kaiser, Könige und Fürsten benötigen, damit sie uns sagen<br />
was wir zu tun und zu lassen haben. Hoffentlich dauert es keine<br />
weiteren 1000 Jahre, bis wir feststellen, dass wir dazu auch keine<br />
Regierungen, keine Politiker, keine Parteien und keine Funktionäre<br />
brauchen“</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">DAS WOLLEN SIE VON DIR&#8230;..:!</h2>
			<div class="textwidget">Hab Angst, glotz TV, konsumiere, halts Maul und träum weiter.....

daher:  sei mutig, schalte ab, verzichte, sag deine Meinung und wach auf  !!!                                    



"Je mehr Du forschst, desto mehr halten Dich die Unwissenden für verrückt"</div>
		</li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">Follow Blog via Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 715 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-2-label"
						for="subscribe-field-2"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field-2"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a1b0df621e" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Haunebu III</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="142" height="77" src="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" class="image wp-image-8049 alignnone attachment-300x160 size-300x160" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8049" data-permalink="https://haunebu7.wordpress.com/nazi-haunebu-17/" data-orig-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg" data-orig-size="142,77" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nazi-haunebu-17" data-image-description="" data-medium-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" data-large-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" /></li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">SUCHE</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://haunebu7.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juli 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://haunebu7.wordpress.com/2021/07/01/" aria-label="Beiträge veröffentlicht am 1. July 2021">1</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/02/" aria-label="Beiträge veröffentlicht am 2. July 2021">2</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/03/" aria-label="Beiträge veröffentlicht am 3. July 2021">3</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/04/" aria-label="Beiträge veröffentlicht am 4. July 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/07/05/" aria-label="Beiträge veröffentlicht am 5. July 2021">5</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/06/" aria-label="Beiträge veröffentlicht am 6. July 2021">6</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/07/" aria-label="Beiträge veröffentlicht am 7. July 2021">7</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/08/" aria-label="Beiträge veröffentlicht am 8. July 2021">8</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/09/" aria-label="Beiträge veröffentlicht am 9. July 2021">9</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/10/" aria-label="Beiträge veröffentlicht am 10. July 2021">10</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/11/" aria-label="Beiträge veröffentlicht am 11. July 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/07/12/" aria-label="Beiträge veröffentlicht am 12. July 2021">12</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/13/" aria-label="Beiträge veröffentlicht am 13. July 2021">13</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/14/" aria-label="Beiträge veröffentlicht am 14. July 2021">14</a></td><td><a href="https://haunebu7.wordpress.com/2021/07/15/" aria-label="Beiträge veröffentlicht am 15. July 2021">15</a></td><td id="today"><a href="https://haunebu7.wordpress.com/2021/07/16/" aria-label="Beiträge veröffentlicht am 16. July 2021">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://haunebu7.wordpress.com/2021/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="top-clicks-2" class="widget widget_top-clicks"><h2 class="widgettitle">Top Clicks</h2>
<ul><li><a href='https://deutschelobbyinfo.com/2021/07/15/totgespritzt/' target='_blank' rel='nofollow'>deutschelobbyinfo.com/202&#8230;</a></li><li><a href='https://uncutnews.ch/arzt-warnt-die-ueberwiegende-mehrheit-der-menschen-die-sich-gegen-das-coronavirus-impfen-lassen-wird-innerhalb-weniger-jahre-an-herzversagen-sterben/' target='_blank' rel='nofollow'>uncutnews.ch/arzt-warnt-d&#8230;</a></li><li><a href='https://odysee.com/@bambaferko:7/Die-Gr%C3%BCnen-1362-Annalena-Baerbock:3' target='_blank' rel='nofollow'>odysee.com/@bambaferko:7/&#8230;</a></li><li><a href='https://lbry.tv/@CheckMateNews:a/Pfizer_Graphenoxid:e' target='_blank' rel='nofollow'>lbry.tv/@CheckMateNews:a/&#8230;</a></li><li><a href='https://19vierundachtzig.com/2021/07/14/apocalypse-now-endzeitszenen-in-suedafrika-selbst-die-polizei-pluendert-mit/' target='_blank' rel='nofollow'>19vierundachtzig.com/2021&#8230;</a></li><li><a href='http://blauerbote.com/2021/07/14/auf-fuerteventura-liegt-nicht-ein-covid-patient-in-der-klinik-vom-festland-seien-unzaehlige-soldaten-gekommen/' target='_blank' rel='nofollow'>blauerbote.com/2021/07/14&#8230;</a></li><li><a href='https://uncutnews.ch/deutsches-team-von-prozessanwaelten-klagt-auf-grippe-covid-schadenersatz/' target='_blank' rel='nofollow'>uncutnews.ch/deutsches-te&#8230;</a></li><li><a href='https://odysee.com/@ThinkAboutIt:3/Chemtrails-Are-The-Real-Climate-Change:5' target='_blank' rel='nofollow'>odysee.com/@ThinkAboutIt:&#8230;</a></li><li><a href='https://ugetube.com/watch/full-interview-there-is-no-variant-not-novel-no-pandemic-dr-david-martin-with-reiner-fuellmich_TGkKMeYT9bfENEO.html?cf_chl_jschl_tk=d3e4dd6d6b806ec61f9aa30c041c72b05d4b482b-1626430137-0-AZxQENuubLvUj_7Tz28jkYa42c7QGD4kbjCSF7NvnWl8su2qvpZOTXZdmOU6EMXPfnUkHDAc7xRWBHgiZWPcFNNmlRqShXa0FrdLR_c61z6QLwP8HWIzscmQNLCCsL5aQ1c9Dr7fLHNg2QudW9xehw24hqlfne093tZ9t_2biO9WGIwkEvuwJy0Rd-x9c4Pv9btYSPzEVGI7_MEAqUQWel1ZewqLP1l-fg7iUbToUOwEPn6npETJCfIilShghnBSKcP-AYTOpNGwStKjxRoEcrOfxwxqNoq1Ju9Qb-6rvXLim_F4tTBaYXposm94AEO1pojF42Ob-bWi5EINMC8Iz7yOH1E_do-5nXFKOfbSeILu7FVzVD9FPzGP1QtCqgUyDkiE7GJoHdElgmD0XywqtZtbjwVlXTp3lWWAvPa1EFBtfgFdyllMAr0PKN2BYBRqF1Ju6VGMAHU0WW1MSE1JBv21vmloMwskkCvxH1i6i-nmz9hcOw38H9d7x_guOn9Dep0zd3d0VBNWCULCAjBWi3accS93FGzT0zy70EYrP7HJ5_mhMsYMGHCcUJs4H8-der7bth-ho6enY%E2%80%93GlaU3GB0qaTqCeBeiJr4Zy207rRfG' target='_blank' rel='nofollow'>ugetube.com/watch/full-in&#8230;</a></li><li><a href='https://lbry.tv/@antiilluminaten:5/99,99Graphenoxid:4' target='_blank' rel='nofollow'>lbry.tv/@antiilluminaten:&#8230;</a></li></ul></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>8.268.391 hits</li>
		</ul>
		</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://haunebu7.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://haunebu7.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://haunebu7.wordpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li>
<li id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://scontent-b-vie.xx.fbcdn.net/hphotos-prn2/t1.0-9/10276975_10201840923844683_1725313797866001672_n.jpg" alt="" width="240" height="159" /></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://haunebu7.wordpress.com/2021/07/'> Juli 2021 &nbsp;(147)</option>
	<option value='https://haunebu7.wordpress.com/2021/06/'> Juni 2021 &nbsp;(512)</option>
	<option value='https://haunebu7.wordpress.com/2021/05/'> Mai 2021 &nbsp;(279)</option>
	<option value='https://haunebu7.wordpress.com/2021/04/'> April 2021 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2021/03/'> März 2021 &nbsp;(394)</option>
	<option value='https://haunebu7.wordpress.com/2021/02/'> Februar 2021 &nbsp;(336)</option>
	<option value='https://haunebu7.wordpress.com/2021/01/'> Januar 2021 &nbsp;(454)</option>
	<option value='https://haunebu7.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(449)</option>
	<option value='https://haunebu7.wordpress.com/2020/11/'> November 2020 &nbsp;(661)</option>
	<option value='https://haunebu7.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(651)</option>
	<option value='https://haunebu7.wordpress.com/2020/09/'> September 2020 &nbsp;(604)</option>
	<option value='https://haunebu7.wordpress.com/2020/08/'> August 2020 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2020/07/'> Juli 2020 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2020/06/'> Juni 2020 &nbsp;(511)</option>
	<option value='https://haunebu7.wordpress.com/2020/05/'> Mai 2020 &nbsp;(536)</option>
	<option value='https://haunebu7.wordpress.com/2020/04/'> April 2020 &nbsp;(553)</option>
	<option value='https://haunebu7.wordpress.com/2020/03/'> März 2020 &nbsp;(702)</option>
	<option value='https://haunebu7.wordpress.com/2020/02/'> Februar 2020 &nbsp;(519)</option>
	<option value='https://haunebu7.wordpress.com/2020/01/'> Januar 2020 &nbsp;(504)</option>
	<option value='https://haunebu7.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2019/11/'> November 2019 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(733)</option>
	<option value='https://haunebu7.wordpress.com/2019/09/'> September 2019 &nbsp;(759)</option>
	<option value='https://haunebu7.wordpress.com/2019/08/'> August 2019 &nbsp;(567)</option>
	<option value='https://haunebu7.wordpress.com/2019/07/'> Juli 2019 &nbsp;(408)</option>
	<option value='https://haunebu7.wordpress.com/2019/06/'> Juni 2019 &nbsp;(363)</option>
	<option value='https://haunebu7.wordpress.com/2019/05/'> Mai 2019 &nbsp;(424)</option>
	<option value='https://haunebu7.wordpress.com/2019/04/'> April 2019 &nbsp;(568)</option>
	<option value='https://haunebu7.wordpress.com/2019/03/'> März 2019 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2019/02/'> Februar 2019 &nbsp;(387)</option>
	<option value='https://haunebu7.wordpress.com/2019/01/'> Januar 2019 &nbsp;(335)</option>
	<option value='https://haunebu7.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(643)</option>
	<option value='https://haunebu7.wordpress.com/2018/11/'> November 2018 &nbsp;(743)</option>
	<option value='https://haunebu7.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(524)</option>
	<option value='https://haunebu7.wordpress.com/2018/09/'> September 2018 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2018/08/'> August 2018 &nbsp;(653)</option>
	<option value='https://haunebu7.wordpress.com/2018/07/'> Juli 2018 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2018/06/'> Juni 2018 &nbsp;(457)</option>
	<option value='https://haunebu7.wordpress.com/2018/05/'> Mai 2018 &nbsp;(436)</option>
	<option value='https://haunebu7.wordpress.com/2018/04/'> April 2018 &nbsp;(311)</option>
	<option value='https://haunebu7.wordpress.com/2018/03/'> März 2018 &nbsp;(551)</option>
	<option value='https://haunebu7.wordpress.com/2018/02/'> Februar 2018 &nbsp;(527)</option>
	<option value='https://haunebu7.wordpress.com/2018/01/'> Januar 2018 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2017/11/'> November 2017 &nbsp;(397)</option>
	<option value='https://haunebu7.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(526)</option>
	<option value='https://haunebu7.wordpress.com/2017/09/'> September 2017 &nbsp;(472)</option>
	<option value='https://haunebu7.wordpress.com/2017/08/'> August 2017 &nbsp;(813)</option>
	<option value='https://haunebu7.wordpress.com/2017/07/'> Juli 2017 &nbsp;(654)</option>
	<option value='https://haunebu7.wordpress.com/2017/06/'> Juni 2017 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2017/05/'> Mai 2017 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2017/04/'> April 2017 &nbsp;(275)</option>
	<option value='https://haunebu7.wordpress.com/2017/03/'> März 2017 &nbsp;(292)</option>
	<option value='https://haunebu7.wordpress.com/2017/02/'> Februar 2017 &nbsp;(253)</option>
	<option value='https://haunebu7.wordpress.com/2017/01/'> Januar 2017 &nbsp;(513)</option>
	<option value='https://haunebu7.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(540)</option>
	<option value='https://haunebu7.wordpress.com/2016/11/'> November 2016 &nbsp;(481)</option>
	<option value='https://haunebu7.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2016/09/'> September 2016 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2016/08/'> August 2016 &nbsp;(669)</option>
	<option value='https://haunebu7.wordpress.com/2016/07/'> Juli 2016 &nbsp;(776)</option>
	<option value='https://haunebu7.wordpress.com/2016/06/'> Juni 2016 &nbsp;(735)</option>
	<option value='https://haunebu7.wordpress.com/2016/05/'> Mai 2016 &nbsp;(648)</option>
	<option value='https://haunebu7.wordpress.com/2016/04/'> April 2016 &nbsp;(806)</option>
	<option value='https://haunebu7.wordpress.com/2016/03/'> März 2016 &nbsp;(729)</option>
	<option value='https://haunebu7.wordpress.com/2016/02/'> Februar 2016 &nbsp;(691)</option>
	<option value='https://haunebu7.wordpress.com/2016/01/'> Januar 2016 &nbsp;(639)</option>
	<option value='https://haunebu7.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(509)</option>
	<option value='https://haunebu7.wordpress.com/2015/11/'> November 2015 &nbsp;(576)</option>
	<option value='https://haunebu7.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(675)</option>
	<option value='https://haunebu7.wordpress.com/2015/09/'> September 2015 &nbsp;(710)</option>
	<option value='https://haunebu7.wordpress.com/2015/08/'> August 2015 &nbsp;(842)</option>
	<option value='https://haunebu7.wordpress.com/2015/07/'> Juli 2015 &nbsp;(1029)</option>
	<option value='https://haunebu7.wordpress.com/2015/06/'> Juni 2015 &nbsp;(801)</option>
	<option value='https://haunebu7.wordpress.com/2015/05/'> Mai 2015 &nbsp;(941)</option>
	<option value='https://haunebu7.wordpress.com/2015/04/'> April 2015 &nbsp;(786)</option>
	<option value='https://haunebu7.wordpress.com/2015/03/'> März 2015 &nbsp;(899)</option>
	<option value='https://haunebu7.wordpress.com/2015/02/'> Februar 2015 &nbsp;(865)</option>
	<option value='https://haunebu7.wordpress.com/2015/01/'> Januar 2015 &nbsp;(1001)</option>
	<option value='https://haunebu7.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(874)</option>
	<option value='https://haunebu7.wordpress.com/2014/11/'> November 2014 &nbsp;(1014)</option>
	<option value='https://haunebu7.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(1081)</option>
	<option value='https://haunebu7.wordpress.com/2014/09/'> September 2014 &nbsp;(1135)</option>
	<option value='https://haunebu7.wordpress.com/2014/08/'> August 2014 &nbsp;(1034)</option>
	<option value='https://haunebu7.wordpress.com/2014/07/'> Juli 2014 &nbsp;(909)</option>
	<option value='https://haunebu7.wordpress.com/2014/06/'> Juni 2014 &nbsp;(834)</option>
	<option value='https://haunebu7.wordpress.com/2014/05/'> Mai 2014 &nbsp;(1072)</option>
	<option value='https://haunebu7.wordpress.com/2014/04/'> April 2014 &nbsp;(662)</option>
	<option value='https://haunebu7.wordpress.com/2014/03/'> März 2014 &nbsp;(649)</option>
	<option value='https://haunebu7.wordpress.com/2014/02/'> Februar 2014 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2014/01/'> Januar 2014 &nbsp;(383)</option>
	<option value='https://haunebu7.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(398)</option>
	<option value='https://haunebu7.wordpress.com/2013/11/'> November 2013 &nbsp;(502)</option>
	<option value='https://haunebu7.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(545)</option>
	<option value='https://haunebu7.wordpress.com/2013/09/'> September 2013 &nbsp;(523)</option>
	<option value='https://haunebu7.wordpress.com/2013/08/'> August 2013 &nbsp;(498)</option>
	<option value='https://haunebu7.wordpress.com/2013/07/'> Juli 2013 &nbsp;(510)</option>
	<option value='https://haunebu7.wordpress.com/2013/06/'> Juni 2013 &nbsp;(520)</option>
	<option value='https://haunebu7.wordpress.com/2013/05/'> Mai 2013 &nbsp;(447)</option>
	<option value='https://haunebu7.wordpress.com/2013/04/'> April 2013 &nbsp;(420)</option>
	<option value='https://haunebu7.wordpress.com/2013/03/'> März 2013 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2013/02/'> Februar 2013 &nbsp;(274)</option>
	<option value='https://haunebu7.wordpress.com/2013/01/'> Januar 2013 &nbsp;(222)</option>
	<option value='https://haunebu7.wordpress.com/2012/12/'> Dezember 2012 &nbsp;(188)</option>
	<option value='https://haunebu7.wordpress.com/2012/11/'> November 2012 &nbsp;(182)</option>
	<option value='https://haunebu7.wordpress.com/2012/10/'> Oktober 2012 &nbsp;(169)</option>
	<option value='https://haunebu7.wordpress.com/2012/09/'> September 2012 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2012/08/'> August 2012 &nbsp;(287)</option>
	<option value='https://haunebu7.wordpress.com/2012/07/'> Juli 2012 &nbsp;(297)</option>
	<option value='https://haunebu7.wordpress.com/2012/06/'> Juni 2012 &nbsp;(323)</option>
	<option value='https://haunebu7.wordpress.com/2012/05/'> Mai 2012 &nbsp;(246)</option>
	<option value='https://haunebu7.wordpress.com/2012/04/'> April 2012 &nbsp;(240)</option>
	<option value='https://haunebu7.wordpress.com/2012/03/'> März 2012 &nbsp;(160)</option>
	<option value='https://haunebu7.wordpress.com/2012/02/'> Februar 2012 &nbsp;(107)</option>
	<option value='https://haunebu7.wordpress.com/2012/01/'> Januar 2012 &nbsp;(157)</option>
	<option value='https://haunebu7.wordpress.com/2011/12/'> Dezember 2011 &nbsp;(90)</option>
	<option value='https://haunebu7.wordpress.com/2011/11/'> November 2011 &nbsp;(129)</option>
	<option value='https://haunebu7.wordpress.com/2011/10/'> Oktober 2011 &nbsp;(111)</option>
	<option value='https://haunebu7.wordpress.com/2011/09/'> September 2011 &nbsp;(104)</option>
	<option value='https://haunebu7.wordpress.com/2011/08/'> August 2011 &nbsp;(117)</option>
	<option value='https://haunebu7.wordpress.com/2011/07/'> Juli 2011 &nbsp;(152)</option>
	<option value='https://haunebu7.wordpress.com/2011/06/'> Juni 2011 &nbsp;(174)</option>
	<option value='https://haunebu7.wordpress.com/2011/05/'> Mai 2011 &nbsp;(162)</option>
	<option value='https://haunebu7.wordpress.com/2011/04/'> April 2011 &nbsp;(119)</option>
	<option value='https://haunebu7.wordpress.com/2011/03/'> März 2011 &nbsp;(156)</option>
	<option value='https://haunebu7.wordpress.com/2011/02/'> Februar 2011 &nbsp;(121)</option>
	<option value='https://haunebu7.wordpress.com/2011/01/'> Januar 2011 &nbsp;(161)</option>
	<option value='https://haunebu7.wordpress.com/2010/12/'> Dezember 2010 &nbsp;(130)</option>
	<option value='https://haunebu7.wordpress.com/2010/11/'> November 2010 &nbsp;(204)</option>
	<option value='https://haunebu7.wordpress.com/2010/10/'> Oktober 2010 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2010/09/'> September 2010 &nbsp;(243)</option>
	<option value='https://haunebu7.wordpress.com/2010/08/'> August 2010 &nbsp;(322)</option>
	<option value='https://haunebu7.wordpress.com/2010/07/'> Juli 2010 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2010/06/'> Juni 2010 &nbsp;(361)</option>
	<option value='https://haunebu7.wordpress.com/2010/05/'> Mai 2010 &nbsp;(582)</option>
	<option value='https://haunebu7.wordpress.com/2010/04/'> April 2010 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
</ul>
	</div>

<p id="footer"><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a></p>

</div>
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202128y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/haunebu7.wordpress.com\/2021\/07\/16\/die-radium-heizung-hightech-der-alten-zeit\/":135444};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/07/16/die-radium-heizung-hightech-der-alten-zeit/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/related-posts/related-posts.css?m=1623142142h&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkOtOwzAMhV+I1LRjk/iBeJY0sTq3uRE7K+PpMRqTRpngV+LL+XSOYS3G5SSYBGYGjydyWN67mR/g52h+a1jP309H6US4/rs2oxTrFlOR6QO367GZEtpEiSHQggwqani0yQes12VKLjSvQ4W7HKMKFVfCuYuUtsQrzuUxZLcwDF3/2PXgieUCuPRNoOkoY/4V9MbSSn5CYcCm07wQmmBXEIwlWMFN/w+O9WrUjLZCtCxY9Wek6lX4XkQtMY7o76W7gVb8MuFNySybSlWv8aU/DIenYbd/3s+fHu2zrw=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1912973_post_135444={"id":1912973,"unique_id":"wp-post-135444","title":"Die%20RADIUM%20-Heizung%20-HighTech%20der%20alten%26nbsp%3BZeit","permalink":"https:\/\/haunebu7.wordpress.com\/2021\/07\/16\/die-radium-heizung-hightech-der-alten-zeit\/","item_id":"_post_135444"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1912973_post_135444 == 'undefined' ){PDRTJS_1912973_post_135444 = new PDRTJS_RATING( PDRTJS_settings_1912973_post_135444 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://haunebu7.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13349357','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'13349357','v':'wpcom','tz':'2','user_id':'0','post':'135444','subd':'haunebu7'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDV8LEQzeD1aNVNuU0ttZ3NQeENzaVdrVTQ4Q1V2MWJrLEk4a2RnY1hIVzk9RTQydXR3cmNIRXRxW2I3Y0E5dnFhYXQ2dGV6RFBdNWpabUhXeDJwampueHVfUXNjWDhCMlZuX1szNn5IVC03LEpvZmlxVUtFX0pRdm4tNzAxZjJEV1JCN3dLVGdHY2pTb2p3ZmU1fF1zaVI0VzlsXzdOSl1TTHpzeXE5VjNUczE/NSZsbn5wfFJDSi9pUHMvNlsvSXVTL1dYXUZfMkRVJk1GS0FlVltfaDIwdVd4ZW1pbXRrdlAzOU9SLV8tVHI/aXF3aElCTmhhKw=='}]);
_stq.push([ 'clickTrackerInit', '13349357', '135444' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.406 seconds
	99422 bytes batcached for 300 seconds
-->
