<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>VERWIRRT UND/ODER IRRE &#8211; DAS DARF DOCH NICHT WAHR SEIN! &laquo;Haunebu7&#039;s Blog Haunebu7&#039;s Blog</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/fleur/style.css );
	</style>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://haunebu7.wordpress.com/feed/" />

	<link rel="pingback" href="https://haunebu7.wordpress.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active body{font-family:"Anonymous Pro",monospace}.wf-active .post-info{font-family:"Anonymous Pro",monospace}.wf-active .post-title em{font-family:"Anonymous Pro",monospace}.wf-active #sidebar{font-family:"Anonymous Pro",monospace}.wf-active #sidebar ul ul{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist{font-family:"Anonymous Pro",monospace}.wf-active #content .commentlist li{font-family:"Anonymous Pro",monospace}.wf-active #comments, .wf-active #respond{font-family:"Anonymous Pro",monospace}.wf-active h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active #content .post-title em{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active #sidebar h2.special{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Feed" href="https://haunebu7.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; Kommentar-Feed" href="https://haunebu7.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haunebu7&#039;s Blog &raquo; VERWIRRT UND/ODER IRRE &#8211; DAS DARF DOCH NICHT WAHR&nbsp;SEIN! Kommentar-Feed" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltSwzAMvBCOCYHO8MFwFjsWRo38GD8IuT1KZkrThob+ZLyRVrtaW45R9MEX8EW6KiJViz7LMfbBieyQYLpCTZ/zg1zRNAV7JoZklMnSUtCKNr0rCcIBsjxCiaofxII27adeWxlqSJYrCeRX2zZd8yh1RTKz/jJAJ5UmmctE8DsIfU/VzDpZOjCogMAtRlYgkpogCQKr+qlx6P+nc22NL0i3zS9OVzurKdQibEJzZfvuEUkV9DbfoK/SnnPj/y6qrfkd2ojGQmF6Pp1Fge99yvJYtI4Jchb8dVidKJ+stb3gP6SgcjUMCJzPKAs4vp4Cd6xoIQhOhxMJ/gKID1KY9qgJ5kfMR7tseoYz6d29tYen167tDs8vxx/hxTR2?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"13349357","siteName":"Haunebu7's Blog","siteURL":"http:\/\/haunebu7.wordpress.com","siteHost":"haunebu7.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fleur","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F08%2F20%2Fverwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/haunebu7.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d2489dc644","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"95f95058e6\" \/>","referer":"https:\/\/haunebu7.wordpress.com\/2021\/08\/20\/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein\/","canFollow":"1","feedID":"374381","statusMessage":"","customizeLink":"https:\/\/haunebu7.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F08%2F20%2Fverwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein%2F","postID":"136957","shortlink":"https:\/\/wp.me\/pU0Md-zCZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/haunebu7.wordpress.com\/136957","statsLink":"https:\/\/wordpress.com\/stats\/post\/136957\/haunebu7.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Fleur De Lys","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 721 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F08%2F20%2Fverwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzUEKwkAMheELmQ4qtboQz9LWWGaYJGOSQXt7KyjUlau3+D944VFgFHZkD8lCEXNCs37CJtkm/FaSIWaEaqgLYIfIN/m6yGOuV7Q3TPeKOn+moch/EVCctHdc49WzZoei8pyXdqHz9rDrTse2a/fpBYU+RvU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haunebu7.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/" />
<link rel='shortlink' href='https://wp.me/pU0Md-zCZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F08%2F20%2Fverwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhaunebu7.wordpress.com%2F2021%2F08%2F20%2Fverwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VERWIRRT UND/ODER IRRE &#8211; DAS DARF DOCH NICHT WAHR SEIN!" />
<meta property="og:url" content="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2021-08-20T19:03:29+00:00" />
<meta property="article:modified_time" content="2021-08-20T19:03:29+00:00" />
<meta property="og:site_name" content="Haunebu7&#039;s Blog" />
<meta property="og:image" content="http://img.youtube.com/vi/bmuawfa4nTU/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/bmuawfa4nTU/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/bmuawfa4nTU" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/bmuawfa4nTU" />
<meta name="twitter:creator" content="@haunebu7" />
<meta name="twitter:site" content="@haunebu7" />
<meta name="twitter:text:title" content="VERWIRRT UND/ODER IRRE &#8211; DAS DARF DOCH NICHT WAHR&nbsp;SEIN!" />
<meta name="twitter:image" content="http://img.youtube.com/vi/bmuawfa4nTU/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Videobeitrag von @haunebu7." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://haunebu7.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://haunebu7.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://haunebu7.wordpress.com/osd.xml" title="Haunebu7&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#2f4447" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fleur', amp: false, siteid: 8982, blogid: 13349357, consent: __ATA_CC(), flag: 1 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Haunebu7&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten über die neue Weltordnung" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://haunebu7.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=bmuawfa4nTU" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f4447; }
</style>
	<link rel="amphtml" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/amp/"></head>
<body class="post-template-default single single-post postid-136957 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
	<div id="header"><h1><a href="https://haunebu7.wordpress.com/">Haunebu7&#039;s Blog</a></h1></div>
	<div id="main">
		<div id="content">
							<div class="post-136957 post type-post status-publish format-standard hentry category-uncategorized">
	<h2 class="post-title">
		<em><span>VERWIRRT UND/ODER IRRE &#8211; DAS DARF DOCH NICHT WAHR&nbsp;SEIN!</span></em>
		Freitag, Aug 20 2021&nbsp;</h2>
	<p class="post-info">
		<span class="pcat"><a href="https://haunebu7.wordpress.com/category/uncategorized/" rel="category tag">UNCATEGORIZED</a></span>
				<span class="pauthor">haunebu7</span>
		<span class="ptime">21:03</span>	</p>
	<div class="post-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_1912973_post_136957"></div><br/>
<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/bmuawfa4nTU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-136957" class="share-facebook sd-button share-icon" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-136957" class="share-twitter sd-button share-icon" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-136957" class="share-pinterest sd-button share-icon" href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13349357-136957-61200cabcfa9a' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=13349357&amp;post_id=136957&amp;origin=haunebu7.wordpress.com&amp;obj_id=13349357-136957-61200cabcfa9a' data-name='like-post-frame-13349357-136957-61200cabcfa9a' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>		<div class="post-footer">&nbsp;</div>
	</div>
	<p class="post-info"><a href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/trackback/ ">Trackback URI</a></a>
	<div id="comments">





</div><!-- #comments --></div>
				</div></div>
	<div id="sidebar">
		<ul id="dysb">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">E-Mail-Abo</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 721 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="95f95058e6" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="text-14" class="widget widget_text"><h2 class="widgettitle">Haunebu7 auf Telegram</h2>
			<div class="textwidget"><p><a href="http://telegram.me/haunebu7">telegram.me/haunebu7</a></p>
<p>&nbsp;</p>
</div>
		</li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Aktuelle Beiträge</h2>

		<ul>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/" aria-current="page">VERWIRRT UND/ODER IRRE &#8211; DAS DARF DOCH NICHT WAHR&nbsp;SEIN!</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/tageskorrektur-grotesker-kraut/">Tageskorrektur &#8212; Grotesker&nbsp;Kraut</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/die-spanische-grippe-die-wahrheit-augenzeugenberichte/">Die Spanische Grippe-die Wahrheit-Augenzeugenberichte</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/erzeugerpreise-steigen-so-stark-wie-seit-1975-nicht-mehr/">Erzeugerpreise steigen so stark wie seit 1975 nicht&nbsp;mehr</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/brisantes-video-hier-geht-es-um-die-grippe-und-die-wirkung-der-impfstoffe/">Brisantes Video: hier geht es um die GRIPPE und die Wirkung der&nbsp;Impfstoffe</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/sucharit-bhakdi-mit-einem-wichtigen-aufruf/">Sucharit Bhakdi mit einem wichtigen&nbsp;Aufruf</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/oe24-1258-neuinfektionen/">OE24:   1258 &#8222;Neuinfektionen&#8220;</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/20/liberte-resistance-hunderttausende-protestieren-weiter-gegen-impfpflicht-und-gesundheitspasse-in-frankreich-uncut-news-ch/">‚Liberté! Résistance!“: Hunderttausende protestieren weiter gegen Impfpflicht und Gesundheitspässe in Frankreich —&nbsp;uncut-news.ch</a>
											<span class="post-date">20/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/afghanistan-war-alles-geplant/">Afghanistan: War alles&nbsp;geplant?</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/starmanelon-muskdont-panic-freemason/">Starman,Elon Musk,Don´t Panic =&nbsp;Freemason</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/the-present-pandemic-its-mortality-rates-and-morbidity-rates/">The Present PANDEMIC : Its&#8216; MORTALITY Rates and MORBIDITY&nbsp;Rates</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/australien-corona-wahn-von-seiner-besten-seite-unser-mitteleuropa/">Australien: Corona-Wahn von seiner besten Seite — UNSER&nbsp;MITTELEUROPA</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/so-humanitar-endet-die-intervention-uncut-news-ch/">So humanitär endet die Intervention —&nbsp;uncut-news.ch</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/was-ist-die-groste-gefahr-der-5-g-technologie-insbesonderes-fur-freidenker-und-vom-system-unerwunschte-deutschelobby-info/">Was ist die größte Gefahr der 5-G-Technologie? insbesonderes für Freidenker und vom System Unerwünschte? — deutschelobby&nbsp;info</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/darpa-hat-den-mrna-impfstoff-schon-vor-jahren-heimlich-mit-moderna-entwickelt-und-sie-streben-nach-permanenter-kontrolle-uber-ihren-korper-und-ihre-blutlinie-uncut-news-ch/">DARPA hat den mRNA-Impfstoff schon vor Jahren heimlich mit Moderna entwickelt, und sie streben nach permanenter Kontrolle über Ihren Körper und Ihre Blutlinie —&nbsp;uncut-news.ch</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/das-geheimnis-des-zweitgrosten-profiteurs-von-9-11-uncut-news-ch/">Das Geheimnis des zweitgrößten Profiteurs von 9/11 —&nbsp;uncut-news.ch</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/universitat-in-connecticut-verhangt-geldstrafe-und-sperrt-internetzugang-fur-ungeimpfte-studenten-uncut-news-ch/">Universität in Connecticut verhängt Geldstrafe und sperrt Internetzugang für ungeimpfte Studenten —&nbsp;uncut-news.ch</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/einer-der-top-ingenieure-von-google-verlasst-das-unternehmen-und-enthullt-dass-big-tech-die-algorithmen-fur-ein-heimtuckisches-ziel-umgeschrieben-hat-uncut-news-ch/">Einer der Top-Ingenieure von Google verlässt das Unternehmen und enthüllt, dass Big Tech die Algorithmen für ein heimtückisches Ziel umgeschrieben hat —&nbsp;uncut-news.ch</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/stealth-ingredients-concealed-knowledge-karen-kingston-and-dr-andy-kaufman-expose-the-seamy-underside-of-darpas-mrna-vaccines-toxic-graphene-oxide-known-spike-protein-sh/">Stealth Ingredients &amp; Concealed Knowledge: Karen Kingston and Dr. Andy Kaufman Expose the Seamy Underside of DARPA’s mRNA Vaccines–Toxic Graphene Oxide &amp; Known Spike-Protein Shedding — The EveryDay Concerned&nbsp;Citizen</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/2-osterreicher-fur-osterreich-07-mit-catherine-und-manuel/">2 ÖSTERREICHER FÜR ÖSTERREICH #07 ++ mit Catherine und&nbsp;Manuel</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/19/die-vierte-welle-ist-da-create-phony-crisis/">Die vierte Welle ist da -create phony&nbsp;crisis</a>
											<span class="post-date">19/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/18/ist-ein-reiseverbot-ihr-nachster-trick-um-impfungen-zu-erzwingen-uncut-news-ch/">Ist ein Reiseverbot ihr nächster Trick, um Impfungen zu erzwingen? —&nbsp;uncut-news.ch</a>
											<span class="post-date">18/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/18/zahl-der-zweitimpfungen-ubersteigt-die-der-insgesamt-geimpften-corona-doks/">Zahl der &#8222;Zweitimpfungen&#8220; übersteigt die der insgesamt &#8222;Geimpften&#8220; — Corona&nbsp;Doks</a>
											<span class="post-date">18/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/18/die-helden-vom-hindukusch-conservo/">Die Helden vom Hindukusch —&nbsp;Conservo</a>
											<span class="post-date">18/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/18/world-war-iiiiii/">World War I,II,III</a>
											<span class="post-date">18/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/17/6-000-deutsche-sterben-an-grippe-jedes-jahr-seit-20-jahren1987-2007-volker-pispers/">&#8222;6.000 Deutsche sterben an Grippe, jedes Jahr, seit 20 Jahren&#8220;(1987-2007) Volker&nbsp;Pispers</a>
											<span class="post-date">17/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/17/die-luegen-hinter-der-pandemie-der-ungeimpften-grob-irrefuehrende-datenmanipulation/">Die Lügen hinter der „Pandemie der Ungeimpften“ – Grob irreführende Datenmanipulation</a>
											<span class="post-date">17/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/17/vierte-welle-und-antiimpfung-ein-zweifrontenkrieg-fuer-macron/">Vierte Welle und Antiimpfung: ein Zweifrontenkrieg für&nbsp;Macron</a>
											<span class="post-date">17/08/2021</span>
									</li>
											<li>
					<a href="https://haunebu7.wordpress.com/2021/08/17/die-bevorstehende-uebernahme-durch-amazon-der-one-stop-shop-fuer-smart-cities-mit-digitaler-waehrungskontrolle/">Die bevorstehende Übernahme durch Amazon: Der One-Stop-Shop für Smart Cities mit digitaler Währungskontrolle</a>
											<span class="post-date">17/08/2021</span>
									</li>
					</ul>

		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Das Motto dieser Seite</h2>
			<div class="textwidget"><p>„Wir brauchten mehr als 1000 Jahre um festzustellen, dass wir<br />
keine Kaiser, Könige und Fürsten benötigen, damit sie uns sagen<br />
was wir zu tun und zu lassen haben. Hoffentlich dauert es keine<br />
weiteren 1000 Jahre, bis wir feststellen, dass wir dazu auch keine<br />
Regierungen, keine Politiker, keine Parteien und keine Funktionäre<br />
brauchen“</p>
</div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">DAS WOLLEN SIE VON DIR&#8230;..:!</h2>
			<div class="textwidget">Hab Angst, glotz TV, konsumiere, halts Maul und träum weiter.....

daher:  sei mutig, schalte ab, verzichte, sag deine Meinung und wach auf  !!!                                    



"Je mehr Du forschst, desto mehr halten Dich die Unwissenden für verrückt"</div>
		</li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">Follow Blog via Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 721 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-2-label"
						for="subscribe-field-2"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field-2"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13349357"/>
                    <input type="hidden" name="source" value="https://haunebu7.wordpress.com/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="95f95058e6" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Haunebu III</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="142" height="77" src="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" class="image wp-image-8049 alignnone attachment-300x160 size-300x160" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8049" data-permalink="https://haunebu7.wordpress.com/nazi-haunebu-17/" data-orig-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg" data-orig-size="142,77" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nazi-haunebu-17" data-image-description="" data-image-caption="" data-medium-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" data-large-file="https://haunebu7.files.wordpress.com/2011/05/nazi-haunebu-17.jpg?w=142" /></li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">SUCHE</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://haunebu7.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://haunebu7.wordpress.com/2021/08/01/" aria-label="Beiträge veröffentlicht am 1. August 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/08/02/" aria-label="Beiträge veröffentlicht am 2. August 2021">2</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2021">3</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2021">4</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/05/" aria-label="Beiträge veröffentlicht am 5. August 2021">5</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/06/" aria-label="Beiträge veröffentlicht am 6. August 2021">6</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/07/" aria-label="Beiträge veröffentlicht am 7. August 2021">7</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/08/" aria-label="Beiträge veröffentlicht am 8. August 2021">8</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/08/09/" aria-label="Beiträge veröffentlicht am 9. August 2021">9</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/10/" aria-label="Beiträge veröffentlicht am 10. August 2021">10</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/11/" aria-label="Beiträge veröffentlicht am 11. August 2021">11</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/12/" aria-label="Beiträge veröffentlicht am 12. August 2021">12</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/13/" aria-label="Beiträge veröffentlicht am 13. August 2021">13</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/14/" aria-label="Beiträge veröffentlicht am 14. August 2021">14</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/15/" aria-label="Beiträge veröffentlicht am 15. August 2021">15</a></td>
	</tr>
	<tr>
		<td><a href="https://haunebu7.wordpress.com/2021/08/16/" aria-label="Beiträge veröffentlicht am 16. August 2021">16</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/17/" aria-label="Beiträge veröffentlicht am 17. August 2021">17</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/18/" aria-label="Beiträge veröffentlicht am 18. August 2021">18</a></td><td><a href="https://haunebu7.wordpress.com/2021/08/19/" aria-label="Beiträge veröffentlicht am 19. August 2021">19</a></td><td id="today"><a href="https://haunebu7.wordpress.com/2021/08/20/" aria-label="Beiträge veröffentlicht am 20. August 2021">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://haunebu7.wordpress.com/2021/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="top-clicks-2" class="widget widget_top-clicks"><h2 class="widgettitle">Top Clicks</h2>
<ul><li><a href='https://wp.me/p9YOt-sNK' target='_blank' rel='nofollow'>wp.me/p9YOt-sNK</a></li><li><a href='http://conservo.wordpress.de/2021/08/18/die-helden-vom-hindukusch/' target='_blank' rel='nofollow'>conservo.wordpress.de/202&#8230;</a></li><li><a href='https://uncutnews.ch/sucharit-bhakdi-mit-einem-wichtigen-aufruf/' target='_blank' rel='nofollow'>uncutnews.ch/sucharit-bha&#8230;</a></li><li><a href='https://uncutnews.ch/brisantes-video-hier-geht-es-um-die-grippe-und-die-wirkung-der-impfstoffe/' target='_blank' rel='nofollow'>uncutnews.ch/brisantes-vi&#8230;</a></li><li><a href='https://deutschelobbyinfo.com/2021/08/19/was-ist-die-groesste-gefahr-der-5-g-technologie-insbesonderes-fuer-freidenker-und-vom-system-unerwuenschte/' target='_blank' rel='nofollow'>deutschelobbyinfo.com/202&#8230;</a></li><li><a href='https://uncutnews.ch/ist-ein-reiseverbot-ihr-naechster-trick-um-impfungen-zu-erzwingen/' target='_blank' rel='nofollow'>uncutnews.ch/ist-ein-reis&#8230;</a></li><li><a href='https://www.bundesstaat-deutschland.com/bsd_gesundheit/spanische-grippe-die-wahrheit.html' target='_blank' rel='nofollow'>bundesstaat-deutschland.c&#8230;</a></li><li><a href='https://uncutnews.ch/einer-der-top-ingenieure-von-google-verlaesst-das-unternehmen-und-enthuellt-dass-big-tech-die-algorithmen-fuer-ein-heimtueckisches-ziel-umgeschrieben-hat/' target='_blank' rel='nofollow'>uncutnews.ch/einer-der-to&#8230;</a></li><li><a href='https://uncutnews.ch/ein-langer-heisser-wuetender-sommer-wenn-dies-zutrifft-haben-die-regierungen-der-usa-und-europas-eine-selbstverschuldete-katastrophe-zu-verantworten/' target='_blank' rel='nofollow'>uncutnews.ch/ein-langer-h&#8230;</a></li><li><a href='https://www.corodok.de/zahl-zweitimpfungen-geimpften/' target='_blank' rel='nofollow'>corodok.de/zahl-zweitimpf&#8230;</a></li></ul></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>8.321.756 hits</li>
		</ul>
		</li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://haunebu7.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://haunebu7.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://haunebu7.wordpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li>
<li id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://scontent-b-vie.xx.fbcdn.net/hphotos-prn2/t1.0-9/10276975_10201840923844683_1725313797866001672_n.jpg" alt="" width="240" height="159" /></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://haunebu7.wordpress.com/2021/08/'> August 2021 &nbsp;(193)</option>
	<option value='https://haunebu7.wordpress.com/2021/07/'> Juli 2021 &nbsp;(382)</option>
	<option value='https://haunebu7.wordpress.com/2021/06/'> Juni 2021 &nbsp;(511)</option>
	<option value='https://haunebu7.wordpress.com/2021/05/'> Mai 2021 &nbsp;(279)</option>
	<option value='https://haunebu7.wordpress.com/2021/04/'> April 2021 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2021/03/'> März 2021 &nbsp;(394)</option>
	<option value='https://haunebu7.wordpress.com/2021/02/'> Februar 2021 &nbsp;(336)</option>
	<option value='https://haunebu7.wordpress.com/2021/01/'> Januar 2021 &nbsp;(454)</option>
	<option value='https://haunebu7.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(449)</option>
	<option value='https://haunebu7.wordpress.com/2020/11/'> November 2020 &nbsp;(661)</option>
	<option value='https://haunebu7.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(651)</option>
	<option value='https://haunebu7.wordpress.com/2020/09/'> September 2020 &nbsp;(604)</option>
	<option value='https://haunebu7.wordpress.com/2020/08/'> August 2020 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2020/07/'> Juli 2020 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2020/06/'> Juni 2020 &nbsp;(511)</option>
	<option value='https://haunebu7.wordpress.com/2020/05/'> Mai 2020 &nbsp;(536)</option>
	<option value='https://haunebu7.wordpress.com/2020/04/'> April 2020 &nbsp;(553)</option>
	<option value='https://haunebu7.wordpress.com/2020/03/'> März 2020 &nbsp;(702)</option>
	<option value='https://haunebu7.wordpress.com/2020/02/'> Februar 2020 &nbsp;(519)</option>
	<option value='https://haunebu7.wordpress.com/2020/01/'> Januar 2020 &nbsp;(504)</option>
	<option value='https://haunebu7.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2019/11/'> November 2019 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(733)</option>
	<option value='https://haunebu7.wordpress.com/2019/09/'> September 2019 &nbsp;(759)</option>
	<option value='https://haunebu7.wordpress.com/2019/08/'> August 2019 &nbsp;(567)</option>
	<option value='https://haunebu7.wordpress.com/2019/07/'> Juli 2019 &nbsp;(408)</option>
	<option value='https://haunebu7.wordpress.com/2019/06/'> Juni 2019 &nbsp;(363)</option>
	<option value='https://haunebu7.wordpress.com/2019/05/'> Mai 2019 &nbsp;(424)</option>
	<option value='https://haunebu7.wordpress.com/2019/04/'> April 2019 &nbsp;(568)</option>
	<option value='https://haunebu7.wordpress.com/2019/03/'> März 2019 &nbsp;(400)</option>
	<option value='https://haunebu7.wordpress.com/2019/02/'> Februar 2019 &nbsp;(387)</option>
	<option value='https://haunebu7.wordpress.com/2019/01/'> Januar 2019 &nbsp;(335)</option>
	<option value='https://haunebu7.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(643)</option>
	<option value='https://haunebu7.wordpress.com/2018/11/'> November 2018 &nbsp;(743)</option>
	<option value='https://haunebu7.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(524)</option>
	<option value='https://haunebu7.wordpress.com/2018/09/'> September 2018 &nbsp;(471)</option>
	<option value='https://haunebu7.wordpress.com/2018/08/'> August 2018 &nbsp;(653)</option>
	<option value='https://haunebu7.wordpress.com/2018/07/'> Juli 2018 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2018/06/'> Juni 2018 &nbsp;(457)</option>
	<option value='https://haunebu7.wordpress.com/2018/05/'> Mai 2018 &nbsp;(436)</option>
	<option value='https://haunebu7.wordpress.com/2018/04/'> April 2018 &nbsp;(311)</option>
	<option value='https://haunebu7.wordpress.com/2018/03/'> März 2018 &nbsp;(551)</option>
	<option value='https://haunebu7.wordpress.com/2018/02/'> Februar 2018 &nbsp;(527)</option>
	<option value='https://haunebu7.wordpress.com/2018/01/'> Januar 2018 &nbsp;(569)</option>
	<option value='https://haunebu7.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(352)</option>
	<option value='https://haunebu7.wordpress.com/2017/11/'> November 2017 &nbsp;(397)</option>
	<option value='https://haunebu7.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(526)</option>
	<option value='https://haunebu7.wordpress.com/2017/09/'> September 2017 &nbsp;(472)</option>
	<option value='https://haunebu7.wordpress.com/2017/08/'> August 2017 &nbsp;(813)</option>
	<option value='https://haunebu7.wordpress.com/2017/07/'> Juli 2017 &nbsp;(654)</option>
	<option value='https://haunebu7.wordpress.com/2017/06/'> Juni 2017 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2017/05/'> Mai 2017 &nbsp;(431)</option>
	<option value='https://haunebu7.wordpress.com/2017/04/'> April 2017 &nbsp;(275)</option>
	<option value='https://haunebu7.wordpress.com/2017/03/'> März 2017 &nbsp;(292)</option>
	<option value='https://haunebu7.wordpress.com/2017/02/'> Februar 2017 &nbsp;(253)</option>
	<option value='https://haunebu7.wordpress.com/2017/01/'> Januar 2017 &nbsp;(513)</option>
	<option value='https://haunebu7.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(540)</option>
	<option value='https://haunebu7.wordpress.com/2016/11/'> November 2016 &nbsp;(481)</option>
	<option value='https://haunebu7.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(489)</option>
	<option value='https://haunebu7.wordpress.com/2016/09/'> September 2016 &nbsp;(507)</option>
	<option value='https://haunebu7.wordpress.com/2016/08/'> August 2016 &nbsp;(669)</option>
	<option value='https://haunebu7.wordpress.com/2016/07/'> Juli 2016 &nbsp;(776)</option>
	<option value='https://haunebu7.wordpress.com/2016/06/'> Juni 2016 &nbsp;(735)</option>
	<option value='https://haunebu7.wordpress.com/2016/05/'> Mai 2016 &nbsp;(648)</option>
	<option value='https://haunebu7.wordpress.com/2016/04/'> April 2016 &nbsp;(806)</option>
	<option value='https://haunebu7.wordpress.com/2016/03/'> März 2016 &nbsp;(729)</option>
	<option value='https://haunebu7.wordpress.com/2016/02/'> Februar 2016 &nbsp;(691)</option>
	<option value='https://haunebu7.wordpress.com/2016/01/'> Januar 2016 &nbsp;(639)</option>
	<option value='https://haunebu7.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(509)</option>
	<option value='https://haunebu7.wordpress.com/2015/11/'> November 2015 &nbsp;(576)</option>
	<option value='https://haunebu7.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(675)</option>
	<option value='https://haunebu7.wordpress.com/2015/09/'> September 2015 &nbsp;(710)</option>
	<option value='https://haunebu7.wordpress.com/2015/08/'> August 2015 &nbsp;(842)</option>
	<option value='https://haunebu7.wordpress.com/2015/07/'> Juli 2015 &nbsp;(1029)</option>
	<option value='https://haunebu7.wordpress.com/2015/06/'> Juni 2015 &nbsp;(801)</option>
	<option value='https://haunebu7.wordpress.com/2015/05/'> Mai 2015 &nbsp;(941)</option>
	<option value='https://haunebu7.wordpress.com/2015/04/'> April 2015 &nbsp;(786)</option>
	<option value='https://haunebu7.wordpress.com/2015/03/'> März 2015 &nbsp;(898)</option>
	<option value='https://haunebu7.wordpress.com/2015/02/'> Februar 2015 &nbsp;(865)</option>
	<option value='https://haunebu7.wordpress.com/2015/01/'> Januar 2015 &nbsp;(1001)</option>
	<option value='https://haunebu7.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(874)</option>
	<option value='https://haunebu7.wordpress.com/2014/11/'> November 2014 &nbsp;(1014)</option>
	<option value='https://haunebu7.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(1081)</option>
	<option value='https://haunebu7.wordpress.com/2014/09/'> September 2014 &nbsp;(1135)</option>
	<option value='https://haunebu7.wordpress.com/2014/08/'> August 2014 &nbsp;(1034)</option>
	<option value='https://haunebu7.wordpress.com/2014/07/'> Juli 2014 &nbsp;(909)</option>
	<option value='https://haunebu7.wordpress.com/2014/06/'> Juni 2014 &nbsp;(834)</option>
	<option value='https://haunebu7.wordpress.com/2014/05/'> Mai 2014 &nbsp;(1072)</option>
	<option value='https://haunebu7.wordpress.com/2014/04/'> April 2014 &nbsp;(662)</option>
	<option value='https://haunebu7.wordpress.com/2014/03/'> März 2014 &nbsp;(649)</option>
	<option value='https://haunebu7.wordpress.com/2014/02/'> Februar 2014 &nbsp;(496)</option>
	<option value='https://haunebu7.wordpress.com/2014/01/'> Januar 2014 &nbsp;(383)</option>
	<option value='https://haunebu7.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(398)</option>
	<option value='https://haunebu7.wordpress.com/2013/11/'> November 2013 &nbsp;(502)</option>
	<option value='https://haunebu7.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(545)</option>
	<option value='https://haunebu7.wordpress.com/2013/09/'> September 2013 &nbsp;(523)</option>
	<option value='https://haunebu7.wordpress.com/2013/08/'> August 2013 &nbsp;(498)</option>
	<option value='https://haunebu7.wordpress.com/2013/07/'> Juli 2013 &nbsp;(510)</option>
	<option value='https://haunebu7.wordpress.com/2013/06/'> Juni 2013 &nbsp;(520)</option>
	<option value='https://haunebu7.wordpress.com/2013/05/'> Mai 2013 &nbsp;(447)</option>
	<option value='https://haunebu7.wordpress.com/2013/04/'> April 2013 &nbsp;(420)</option>
	<option value='https://haunebu7.wordpress.com/2013/03/'> März 2013 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2013/02/'> Februar 2013 &nbsp;(274)</option>
	<option value='https://haunebu7.wordpress.com/2013/01/'> Januar 2013 &nbsp;(222)</option>
	<option value='https://haunebu7.wordpress.com/2012/12/'> Dezember 2012 &nbsp;(188)</option>
	<option value='https://haunebu7.wordpress.com/2012/11/'> November 2012 &nbsp;(182)</option>
	<option value='https://haunebu7.wordpress.com/2012/10/'> Oktober 2012 &nbsp;(169)</option>
	<option value='https://haunebu7.wordpress.com/2012/09/'> September 2012 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2012/08/'> August 2012 &nbsp;(287)</option>
	<option value='https://haunebu7.wordpress.com/2012/07/'> Juli 2012 &nbsp;(297)</option>
	<option value='https://haunebu7.wordpress.com/2012/06/'> Juni 2012 &nbsp;(323)</option>
	<option value='https://haunebu7.wordpress.com/2012/05/'> Mai 2012 &nbsp;(246)</option>
	<option value='https://haunebu7.wordpress.com/2012/04/'> April 2012 &nbsp;(240)</option>
	<option value='https://haunebu7.wordpress.com/2012/03/'> März 2012 &nbsp;(160)</option>
	<option value='https://haunebu7.wordpress.com/2012/02/'> Februar 2012 &nbsp;(107)</option>
	<option value='https://haunebu7.wordpress.com/2012/01/'> Januar 2012 &nbsp;(157)</option>
	<option value='https://haunebu7.wordpress.com/2011/12/'> Dezember 2011 &nbsp;(90)</option>
	<option value='https://haunebu7.wordpress.com/2011/11/'> November 2011 &nbsp;(129)</option>
	<option value='https://haunebu7.wordpress.com/2011/10/'> Oktober 2011 &nbsp;(111)</option>
	<option value='https://haunebu7.wordpress.com/2011/09/'> September 2011 &nbsp;(104)</option>
	<option value='https://haunebu7.wordpress.com/2011/08/'> August 2011 &nbsp;(117)</option>
	<option value='https://haunebu7.wordpress.com/2011/07/'> Juli 2011 &nbsp;(152)</option>
	<option value='https://haunebu7.wordpress.com/2011/06/'> Juni 2011 &nbsp;(174)</option>
	<option value='https://haunebu7.wordpress.com/2011/05/'> Mai 2011 &nbsp;(162)</option>
	<option value='https://haunebu7.wordpress.com/2011/04/'> April 2011 &nbsp;(119)</option>
	<option value='https://haunebu7.wordpress.com/2011/03/'> März 2011 &nbsp;(156)</option>
	<option value='https://haunebu7.wordpress.com/2011/02/'> Februar 2011 &nbsp;(121)</option>
	<option value='https://haunebu7.wordpress.com/2011/01/'> Januar 2011 &nbsp;(161)</option>
	<option value='https://haunebu7.wordpress.com/2010/12/'> Dezember 2010 &nbsp;(130)</option>
	<option value='https://haunebu7.wordpress.com/2010/11/'> November 2010 &nbsp;(204)</option>
	<option value='https://haunebu7.wordpress.com/2010/10/'> Oktober 2010 &nbsp;(235)</option>
	<option value='https://haunebu7.wordpress.com/2010/09/'> September 2010 &nbsp;(243)</option>
	<option value='https://haunebu7.wordpress.com/2010/08/'> August 2010 &nbsp;(322)</option>
	<option value='https://haunebu7.wordpress.com/2010/07/'> Juli 2010 &nbsp;(316)</option>
	<option value='https://haunebu7.wordpress.com/2010/06/'> Juni 2010 &nbsp;(361)</option>
	<option value='https://haunebu7.wordpress.com/2010/05/'> Mai 2010 &nbsp;(582)</option>
	<option value='https://haunebu7.wordpress.com/2010/04/'> April 2010 &nbsp;(150)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
</ul>
	</div>

<p id="footer"><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a></p>

</div>
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202133y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/haunebu7.wordpress.com\/2021\/08\/20\/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein\/":136957};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/08/20/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/related-posts/related-posts.css?m=1623142142h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFT8tOAzEM/CGyFqWtxAHxLWkyKs4m2RA7XcrXYyQ4sELtyY95eExrc2GpiqqUhCIuHNA+piQP9BdK7wP9+lMmrhfGepeWoM2H2XUIf2JLL8O1PM5chTLPEDLRwJuvMaP/krmGPKKBZh6WUkxodi1fp8L1huPK8QwVwjB0mRku+5UUpWWv2Oxv+Phod9zJdypeFN06p92ekv8S2ohyQrwTruM7RHRtEd1MpnotL4/H3XG/ezo8H9IX1QGcPw=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1912973_post_136957={"id":1912973,"unique_id":"wp-post-136957","title":"VERWIRRT%20UND%2FODER%20IRRE%20%26%238211%3B%20DAS%20DARF%20DOCH%20NICHT%20WAHR%26nbsp%3BSEIN%21","permalink":"https:\/\/haunebu7.wordpress.com\/2021\/08\/20\/verwirrt-und-oder-irre-das-darf-doch-nicht-wahr-sein\/","item_id":"_post_136957"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1912973_post_136957 == 'undefined' ){PDRTJS_1912973_post_136957 = new PDRTJS_RATING( PDRTJS_settings_1912973_post_136957 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=de&amp;origin=https://haunebu7.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13349357','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'13349357','v':'wpcom','tz':'2','user_id':'0','post':'136957','subd':'haunebu7'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDV8LEQzeD1aNVNuU0ttZ3NQeENzaVdrVTQ4Q1V2MWJrLEk4a2RnY1hIVzk9RTQydXR3cmNIRXQyRWl0N0llMndoJS5dMD0xVUp5dG15c341SVtFUGMxa3hhakVpMyswZEIvWEkuRktWbnlGR2duMU8sJVJdSmNWa0hJVWlZS3dtRDFzVG1HdVNnck89ZmNkfElfK3AtXVgtQlZVeHolemN4Sk5MXUdVdGUzMTMwYVo9ZUNaPWM4W0l8OUxjRWdnLWdfdGVDSHA/X19lVjE5WG9nMCVwTE9LX352SjBBeSt1bHYxc1A3alBhYUFYTEFRY3RdSX5i'}]);
_stq.push([ 'clickTrackerInit', '13349357', '136957' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.175 seconds
	75065 bytes batcached for 300 seconds
-->
